
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it"><head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="rugby, Rugby, fir, FIR, federugby, FEDERUGBY, federazione italiana rugby, FEDERAZIONE ITALIANA RUGBY" />
  <meta name="title" content="ECCELLENZA, IX GIORNATA: CALVISANO CAMPIONE D'INVERNO. A ROVIGO IL DERBY VENETO" />
  <meta name="author" content="Ufficio Stampa FIR" />
  <meta name="description" content="Sito Ufficiale Federazione Italiana Rugby" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ECCELLENZA, IX GIORNATA: CALVISANO CAMPIONE D'INVERNO. A ROVIGO IL DERBY VENETO</title>
  <link href="/templates/fir/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <script type="text/javascript" src="http://www.federugby.it/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?0b687f6feffb728cd82f08ac918fe626"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?116d16edfc1cfc1243e8966151087bd9"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>



<link rel="stylesheet" href="http://www.federugby.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.federugby.it/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="http://www.federugby.it/templates/fir/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.federugby.it/templates/fir/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.federugby.it/templates/fir/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.federugby.it/templates/fir/css/ja.news.css" type="text/css" />
<link href="http://www.federugby.it/templates/fir/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.federugby.it/templates/fir/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.federugby.it/templates/fir/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.federugby.it/templates/fir/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="http://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.federugby.it/templates/fir/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.federugby.it/templates/fir/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = '';
	hs.creditsHref = '';
	hs.creditsTitle ='';
</script>
<style type="text/css">
<!--
body{
background: url(templates/fir/images/bg-6n2017.jpg) no-repeat;
/*	background-color:#102a45;*/
	background-color:#fff;
	color: #000000;
	font-family: Arial, sans-serif, verdana;
	line-height: 1.5;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top;
	text-align:justify;
}
-->
</style>

<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                }
                #cookieMessageText p,.accept{font: 12px/16px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.federugby.it/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 4px 10px;}
            </style>
</head>
<div id="adv-link1"><a href="http://www.sky.it/offerta-sky/pacchetti-canali/sport.html?cmp=ws_Content_Talks%20s.r.l.%20IT_Content_Sport" target="_blank"></a></div>
<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=11459:eccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;catid=359:eccellenza&amp;Itemid=912#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=11459:eccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;catid=359:eccellenza&amp;Itemid=912#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=11459:eccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;catid=359:eccellenza&amp;Itemid=912#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=11459:eccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;catid=359:eccellenza&amp;Itemid=912#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
<center></center>
<div id="ja-headtools" class="ja-headtool">

<!--		<div class="ja-day">
		</div>-->

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca
	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="Cerca" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>	<li>
		<a href="/index.php?option=com_user&amp;task=login&amp;d8c8b5498128e9d3534d53fdb3cf3150=1" onclick="return hs.htmlExpand(this, { contentId:'id_highslide_login', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 325} )" class="highslide">
			Login		</a>
	
	<!--LOFIN FORM content-->
	<div class="highslide-html-content" id="id_highslide_login">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-login">
								<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=359&amp;Itemid=912" method="post" name="login" id="login" >
									
							<label for="mod_login_username" class="ja-login-user">
								<span>Nome utente</span>
								<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
							</label>
				
							<label for="mod_login_password" class="ja-login-password">
								<span>Password</span>
								<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
							</label>
				
							<label for="mod_login_remember">
								<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
							</label>
							<input type="submit" name="Submit" class="button" value="Login" />
				
							<div class="ja-login-links">
							<a href="/index.php?option=com_user&amp;view=reset">
							Password dimenticata?</a>
							<a href="/index.php?option=com_user&amp;view=remind">
							Nome utente dimenticato?</a>
							</div>
									
					<input type="hidden" name="option" value="com_user" />
					<input type="hidden" name="task" value="login" />
					<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTExNDU5OmVjY2VsbGVuemEtaXgtZ2lvcm5hdGEtY2FsdmlzYW5vLWNhbXBpb25lLWRpbnZlcm5vLWEtcm92aWdvLWlsLWRlcmJ5LXZlbmV0byZjYXRpZD0zNTk6ZWNjZWxsZW56YSZJdGVtaWQ9OTEy" />
					<input type="hidden" name="d8c8b5498128e9d3534d53fdb3cf3150" value="1" />				</form>
				
				</div>
			</div>
		</div>
		
	</li>
	<li>
		<a href="/index.php?option=com_user&amp;task=register" onclick="return hs.htmlExpand(this, {contentId: 'id_highslide_signup_1',outlineType:'rounded-white',width:330,height:360,outlineWhileAnimating:true} )" >
					</a>
		<!--LOFIN FORM content-->
		<script type="text/javascript" src="http://www.federugby.it/media/system/js/validate.js"></script>
		<div class="highslide-html-content" id="id_highslide_signup_1">
			<div class="highslide-header">
				<ul>
					<li class="highslide-move">
						<a href="#" onclick="return false">Sposta</a>
					</li>
					<li class="highslide-close">
						<a href="#" onclick="return hs.close(this)">Chiudi</a>
					</li>
				</ul>	    
			</div>
			<div class="highslide-body">
				<script type="text/javascript">
				<!--
					Window.onDomReady(function(){
						document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);
					});
				// -->
				</script>
				
								
				<form action="/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<div class="componentheading">
					Registrazione				</div>
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Nome:
						</label>
					</td>
					<td>
						<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Nome utente:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Verifica Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
											</td>
				</tr>
				</table>
					<button class="button validate" type="submit">Registrati</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="d8c8b5498128e9d3534d53fdb3cf3150" value="1" />				</form>

			</div>
		</div>
	</li>
		<!--LOFIN FORM content-->

					</ul>

	  
	</div>
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="index.php" title="Federugby.it"><span>Federugby.it</span></a>
		</h1>
	
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix" align="center">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav896"><a href="index.php" class="menu-item0 first-item" id="menu896" title="Home"><span class="menu-title">Home</span></a></li><li id="jasdl-mainnav82"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=82" class="menu-item1" id="menu82" title="FIR"><span class="menu-title">FIR</span></a></li><li id="jasdl-mainnav186"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=186" class="menu-item2" id="menu186" title="Formazione"><span class="menu-title">Formazione</span></a></li><li id="jasdl-mainnav240"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=240" class="menu-item3" id="menu240" title="Tecnici"><span class="menu-title">Tecnici</span></a></li><li id="jasdl-mainnav187"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=187" class="menu-item4" id="menu187" title="CNAr"><span class="menu-title">CNAr</span></a></li><li id="jasdl-mainnav970"><a href="#" class="menu-item5" id="menu970" title="Giustizia"><span class="menu-title">Giustizia</span></a></li><li id="jasdl-mainnav423"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=423" class="menu-item6" id="menu423" title="Nazionali"><span class="menu-title">Nazionali</span></a></li><li id="jasdl-mainnav710"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=710" class="menu-item7" id="menu710" title="Campionati"><span class="menu-title">Campionati</span></a></li><li id="jasdl-mainnav405"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=213&amp;Itemid=405" class="menu-item8" id="menu405" title="Rugby x Tutti"><span class="menu-title">Rugby x Tutti</span></a></li><li id="jasdl-mainnav99"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=99" class="menu-item9" id="menu99" title="Sponsor"><span class="menu-title">Sponsor</span></a></li><li id="jasdl-mainnav773"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=773" class="menu-item10" id="menu773" title="Club"><span class="menu-title">Club</span></a></li><li id="jasdl-mainnav434"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=434" class="menu-item11" id="menu434" title="Media"><span class="menu-title">Media</span></a></li><li id="jasdl-mainnav1007"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=512&amp;Itemid=1007" class="menu-item12 last-item" id="menu1007" title="Impegno Sociale"><span class="menu-title">Impegno Sociale</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("912");
				</script>
					</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div id="jasdl-subnav"><ul id="jasdl-subnav82"><li id="jasdl-subnavitem668"><a href="/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=668" class=" first-item" id="menu668" title="La F.I.R."><span class="menu-title">La F.I.R.</span></a></li><li id="jasdl-subnavitem95"><a href="/index.php?option=com_content&amp;view=article&amp;id=96&amp;Itemid=95"  id="menu95" title="Organi Territoriali"><span class="menu-title">Organi Territoriali</span></a></li><li id="jasdl-subnavitem787"><a href="/index.php?option=com_docman&amp;Itemid=787"  id="menu787" title="Carte Federali"><span class="menu-title">Carte Federali</span></a></li><li id="jasdl-subnavitem788"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=788"  id="menu788" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li><li id="jasdl-subnavitem97"><a href="/index.php?option=com_docman&amp;Itemid=97"  id="menu97" title="Documenti Federali"><span class="menu-title">Documenti Federali</span></a></li><li id="jasdl-subnavitem413"><a href="/index.php?option=com_docman&amp;Itemid=413"  id="menu413" title="Modulistica Federale"><span class="menu-title">Modulistica Federale</span></a></li><li id="jasdl-subnavitem86"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=86"  id="menu86" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem98"><a href="/index.php?option=com_content&amp;view=article&amp;id=2595&amp;Itemid=98"  id="menu98" title="Settore Sanitario"><span class="menu-title">Settore Sanitario</span></a></li><li id="jasdl-subnavitem952"><a href="/index.php?option=com_docman&amp;Itemid=952"  id="menu952" title="Bilanci"><span class="menu-title">Bilanci</span></a></li><li id="jasdl-subnavitem997"><a href="/index.php?option=com_docman&amp;Itemid=997" class=" last-item" id="menu997" title="Com. Paritetica"><span class="menu-title">Com. Paritetica</span></a></li></ul><ul id="jasdl-subnav186"><li id="jasdl-subnavitem734"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=734" class=" first-item" id="menu734" title="Accademie Federali"><span class="menu-title">Accademie Federali</span></a></li><li id="jasdl-subnavitem409"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=409"  id="menu409" title="Femminile"><span class="menu-title">Femminile</span></a></li><li id="jasdl-subnavitem766"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=766" class=" last-item" id="menu766" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li></ul><ul id="jasdl-subnav240"><li id="jasdl-subnavitem861"><a href="/index.php?option=com_content&amp;view=article&amp;id=134&amp;Itemid=861" class=" first-item" id="menu861" title="Corsi di Formazione"><span class="menu-title">Corsi di Formazione</span></a></li><li id="jasdl-subnavitem862"><a href="/index.php?option=com_content&amp;view=article&amp;id=133&amp;Itemid=862"  id="menu862" title="Corsi di Aggiornamento"><span class="menu-title">Corsi di Aggiornamento</span></a></li><li id="jasdl-subnavitem863"><a href="/index.php?option=com_content&amp;view=article&amp;id=135&amp;Itemid=863"  id="menu863" title="Struttura Didattica"><span class="menu-title">Struttura Didattica</span></a></li><li id="jasdl-subnavitem864"><a href="/index.php?option=com_docman&amp;Itemid=864"  id="menu864" title="Materiale Didattico"><span class="menu-title">Materiale Didattico</span></a></li><li id="jasdl-subnavitem865"><a href="/index.php?option=com_docman&amp;Itemid=865"  id="menu865" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem866"><a href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=866"  id="menu866" title="Percorso formativo allenatore"><span class="menu-title">Percorso formativo allenatore</span></a></li><li id="jasdl-subnavitem867"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=867" class=" last-item" id="menu867" title="Servizi web"><span class="menu-title">Servizi web</span></a></li></ul><ul id="jasdl-subnav187"><li id="jasdl-subnavitem309"><a href="/index.php?option=com_content&amp;view=article&amp;id=2596&amp;Itemid=309" class=" first-item" id="menu309" title="Organigramma"><span class="menu-title">Organigramma</span></a></li><li id="jasdl-subnavitem313"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=313"  id="menu313" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li><li id="jasdl-subnavitem316"><a href="/index.php?option=com_docman&amp;Itemid=316"  id="menu316" title="Regolamenti e Manuali"><span class="menu-title">Regolamenti e Manuali</span></a></li><li id="jasdl-subnavitem314"><a href="/index.php?option=com_docman&amp;Itemid=314"  id="menu314" title="Circolari"><span class="menu-title">Circolari</span></a></li><li id="jasdl-subnavitem315"><a href="/index.php?option=com_docman&amp;Itemid=315"  id="menu315" title="Direttive"><span class="menu-title">Direttive</span></a></li><li id="jasdl-subnavitem318"><a href="/index.php?option=com_docman&amp;Itemid=318"  id="menu318" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem319"><a href="/index.php?option=com_docman&amp;Itemid=319"  id="menu319" title="Designazioni"><span class="menu-title">Designazioni</span></a></li><li id="jasdl-subnavitem871"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=871" class=" last-item" id="menu871" title="Servizi web"><span class="menu-title">Servizi web</span></a></li></ul><ul id="jasdl-subnav970"><li id="jasdl-subnavitem655"><a href="/index.php?option=com_docman&amp;Itemid=655" class=" first-item" id="menu655" title="Giudice sportivo"><span class="menu-title">Giudice sportivo</span></a></li><li id="jasdl-subnavitem959"><a href="/index.php?option=com_docman&amp;Itemid=959"  id="menu959" title="Corte Sportiva di Appello"><span class="menu-title">Corte Sportiva di Appello</span></a></li><li id="jasdl-subnavitem961"><a href="/index.php?option=com_docman&amp;Itemid=961"  id="menu961" title="Tribunale Federale"><span class="menu-title">Tribunale Federale</span></a></li><li id="jasdl-subnavitem919"><a href="/index.php?option=com_docman&amp;Itemid=919"  id="menu919" title="Corte Federale d'Appello"><span class="menu-title">Corte Federale d'Appello</span></a></li><li id="jasdl-subnavitem1039"><a href="/index.php?option=com_docman&amp;Itemid=1039"  id="menu1039" title="Commissione Federale di Garanzia"><span class="menu-title">Commissione Federale di Garanzia</span></a></li><li id="jasdl-subnavitem998"><a href="/index.php?option=com_docman&amp;Itemid=998"  id="menu998" title="Arbitrati Federali"><span class="menu-title">Arbitrati Federali</span></a></li><li id="jasdl-subnavitem1001"><a href="/index.php?option=com_docman&amp;Itemid=1001"  id="menu1001" title="Procura"><span class="menu-title">Procura</span></a></li><li id="jasdl-subnavitem962"><a href="/index.php?option=com_docman&amp;Itemid=962" class=" last-item" id="menu962" title="Archivio"><span class="menu-title">Archivio</span></a></li></ul><ul id="jasdl-subnav423"><li id="jasdl-subnavitem424"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=424" class=" first-item" id="menu424" title="Italia"><span class="menu-title">Italia</span></a></li><li id="jasdl-subnavitem878"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=328&amp;Itemid=878"  id="menu878" title="Italia Emergenti"><span class="menu-title">Italia Emergenti</span></a></li><li id="jasdl-subnavitem426"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=111&amp;Itemid=426"  id="menu426" title="Italia Femminile"><span class="menu-title">Italia Femminile</span></a></li><li id="jasdl-subnavitem432"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=432"  id="menu432" title="Italia 7s Maschile"><span class="menu-title">Italia 7s Maschile</span></a></li><li id="jasdl-subnavitem433"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=433"  id="menu433" title="Italia 7s Femminile"><span class="menu-title">Italia 7s Femminile</span></a></li><li id="jasdl-subnavitem427"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=427"  id="menu427" title="Italia U.20"><span class="menu-title">Italia U.20</span></a></li><li id="jasdl-subnavitem789"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=242&amp;Itemid=789"  id="menu789" title="Italia U.19"><span class="menu-title">Italia U.19</span></a></li><li id="jasdl-subnavitem428"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=428"  id="menu428" title="Italia U.18"><span class="menu-title">Italia U.18</span></a></li><li id="jasdl-subnavitem429"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=429"  id="menu429" title="Italia U.17"><span class="menu-title">Italia U.17</span></a></li><li id="jasdl-subnavitem996"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=503&amp;Itemid=996" class=" last-item" id="menu996" title="Beach"><span class="menu-title">Beach</span></a></li></ul><ul id="jasdl-subnav710"><li id="jasdl-subnavitem907"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=344&amp;Itemid=907" class=" first-item" id="menu907" title="PRO14"><span class="menu-title">PRO14</span></a></li><li id="jasdl-subnavitem751"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=359&amp;Itemid=751"  id="menu751" title="Eccellenza"><span class="menu-title">Eccellenza</span></a></li><li id="jasdl-subnavitem802"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showresultsrank&amp;p=192&amp;layout=bydiv&amp;Itemid=802&amp;lang=it"  id="menu802" title="Trofeo Eccellenza"><span class="menu-title">Trofeo Eccellenza</span></a></li><li id="jasdl-subnavitem755"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showresultsrank&amp;p=181&amp;layout=bydiv&amp;lang=it&amp;Itemid=755"  id="menu755" title="Serie A"><span class="menu-title">Serie A</span></a></li><li id="jasdl-subnavitem763"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showresultsrank&amp;p=184&amp;layout=bydiv&amp;lang=it&amp;Itemid=763"  id="menu763" title="Serie A Femminile"><span class="menu-title">Serie A Femminile</span></a></li><li id="jasdl-subnavitem965"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showresultsrank&amp;p=182&amp;layout=bydiv&amp;Itemid=965&amp;lang=it"  id="menu965" title="Serie B"><span class="menu-title">Serie B</span></a></li><li id="jasdl-subnavitem957"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;layout=bydiv&amp;p=185&amp;layout=bydiv&amp;Itemid=957&amp;lang=it" class=" last-item" id="menu957" title="Serie C"><span class="menu-title">Serie C</span></a></li></ul><ul id="jasdl-subnav405"><li id="jasdl-subnavitem1050"><a href="/index.php?option=com_docman&amp;Itemid=1050" class=" first-item" id="menu1050" title="Ente Scolastico"><span class="menu-title">Ente Scolastico</span></a></li><li id="jasdl-subnavitem1051"><a href="/index.php?option=com_docman&amp;Itemid=1051" class=" last-item" id="menu1051" title="Campionati Studenteschi"><span class="menu-title">Campionati Studenteschi</span></a></li></ul><ul id="jasdl-subnav99"><li id="jasdl-subnavitem911"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=911" class=" first-item" id="menu911" title="Sponsor FIR"><span class="menu-title">Sponsor FIR</span></a></li><li id="jasdl-subnavitem823"><a href="/index.php?option=com_content&amp;view=article&amp;id=11285&amp;Itemid=823"  id="menu823" title="Test Match 2017"><span class="menu-title">Test Match 2017</span></a></li><li id="jasdl-subnavitem868"><a href="/index.php?option=com_docman&amp;Itemid=868"  id="menu868" title="Piano Marketing"><span class="menu-title">Piano Marketing</span></a></li><li id="jasdl-subnavitem903"><a href="/index.php?option=com_docman&amp;Itemid=903"  id="menu903" title="Corporate Identity"><span class="menu-title">Corporate Identity</span></a></li><li id="jasdl-subnavitem1000"><a href="/index.php?option=com_content&amp;view=article&amp;id=9083&amp;Itemid=1000" class=" last-item" id="menu1000" title="Partner Evento"><span class="menu-title">Partner Evento</span></a></li></ul><ul id="jasdl-subnav773"><li id="jasdl-subnavitem924"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=924" class=" first-item" id="menu924" title="Ricerca Società"><span class="menu-title">Ricerca Società</span></a></li><li id="jasdl-subnavitem925"><a href="/index.php?option=com_docman&amp;Itemid=925" class=" last-item" id="menu925" title="Commissione Impianti"><span class="menu-title">Commissione Impianti</span></a></li></ul><ul id="jasdl-subnav434"><li id="jasdl-subnavitem645"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=121&amp;Itemid=645" class=" first-item" id="menu645" title="News"><span class="menu-title">News</span></a></li><li id="jasdl-subnavitem818"><a href="/index.php?option=com_docman&amp;Itemid=818"  id="menu818" title="Media Guide"><span class="menu-title">Media Guide</span></a></li><li id="jasdl-subnavitem988"><a href="/index.php?option=com_docman&amp;Itemid=988"  id="menu988" title="Rassegna Stampa"><span class="menu-title">Rassegna Stampa</span></a></li><li id="jasdl-subnavitem1052"><a href="https://www.dropbox.com/sh/nd85cybwleizohc/AAAFUdBOvCdZtfCpXOFDNH-da?dl=0" target="_blank" class=" last-item" id="menu1052" title="Media-bin"><span class="menu-title">Media-bin</span></a></li></ul><ul id="jasdl-subnav1007"><li id="jasdl-subnavitem1008"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=509&amp;Itemid=1008" class=" first-item" id="menu1008" title="FIR Integrity Tour"><span class="menu-title">FIR Integrity Tour</span></a></li><li id="jasdl-subnavitem1009"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=510&amp;Itemid=1009"  id="menu1009" title="FIR per il Sociale"><span class="menu-title">FIR per il Sociale</span></a></li><li id="jasdl-subnavitem1010"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=511&amp;Itemid=1010"  id="menu1010" title="Azzurri per il Sociale"><span class="menu-title">Azzurri per il Sociale</span></a></li><li id="jasdl-subnavitem1011"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=513&amp;Itemid=1011" class=" last-item" id="menu1011" title="Club per il Sociale"><span class="menu-title">Club per il Sociale</span></a></li></ul></div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container" style="background:#FFFFFF;">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.federugby.it/" class="pathway">Home</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=651" class="pathway">Campionati</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=359&amp;Itemid=912" class="pathway">Eccellenza</a> <img src="/templates/fir/images/arrow.png" alt=""  /> </span>

			</div>
			
			<div id="ja-current-content">

        				<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=11459:eccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;catid=359:eccellenza&amp;Itemid=912" class="contentpagetitle">
			ECCELLENZA, IX GIORNATA: CALVISANO CAMPIONE D'INVERNO. A ROVIGO IL DERBY VENETO</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=359%3Aeccellenza&amp;id=11459%3Aeccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;format=pdf&amp;option=com_content&amp;Itemid=912" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=359%3Aeccellenza&amp;id=11459%3Aeccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=912" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/printButton.png" alt="Stampa"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=d8b8a58d7b238f6fbb65488f705ecefc59e6906e" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fir/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=25&amp;layout=blog&amp;Itemid=651">						Campionati							</a>									</span>
					</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Sabato 23 Dicembre 2017 18:55	</td>
</tr>


<tr>
<td valign="top">
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><img src="images/stories/2015-archivio-fotografico-nuovo/campionati/eccellenza/rovigo/2017_18/rovigo_petrarca_2017.jpg" width="300" height="194" alt="rovigo petrarca 2017" style="margin: 5px; float: left;" />Roma –</strong> Chiude in vetta il 2017 il Patarò Calvisano che, battendo a domicilio 29-12 il Mogliano nella nona giornata, sale a quota 39 al giro di boa del Campionato di Eccellenza, diventando campione d’inverno. Gara che gli uomini di Brunello mettono nella propria direzione solo nei minuti finali riuscendo a strappare una vittoria importante per il primato.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Va a Rovigo il derby veneto contro il Petrarca. Partita molto equilibrata che i Bersaglieri riescono a vincere grazie all’unica meta del match messo a segno da Majstorovic. Restano in zona play-off le Fiamme Oro che si aggiudicano il derby romano contro la Lazio riuscendo a superare i biancocelesti nella ripresa. Successi anche per Viadana e Lafert San Donà che, battendo rispettivamente con bonus offensivo il Toscana Aeroporti I Medicei e il Conad Reggio, accorciano le distanze dal quarto posto.</span></p>

<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>&nbsp;</strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong></strong><a href="http://federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=179&amp;Itemid=939" target="_blank"><strong>CLICCA QUI PER LA CLASSIFICA DEL CAMPIONATO DI ECCELLENZA</strong></a></span></p>
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Roma, CPO “Giulio Onesti” Acqua Acetosa- Sabato 23 dicembre 2017</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Eccellenza- IX giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>S.S.Lazio Rugby 1927 v Fiamme Oro Rugby 8-24 &nbsp;</strong>(3-9)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Marcatori</strong>: <strong><i>p.t. &nbsp;</i></strong>4’ cp Calandro (3-0), 7’ cp Roden ( 3-3), 12’ cp Roden (3-6), 39’ cp Roden (3-9); <strong><i>s.t.</i></strong> 42’ m. Freytes (8-9), 54’ cp Roden (8-12), 74’ m Licata tr Roden (8-19), 79’ m Calabrese (8-24)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>S.S Lazio Rugby 1927:<i> </i></strong>Antl; Giancarlini (55’ Bonavolontà F.), Guardiano, Ceballos; Di Giulio; Calandro (51’ Lombardo), Bonavolontà D (cap.) (78’ Giangrande).; Freytes; Ercolani, Pagotto (71’ Corcos); Pierini, Riedi (71’ Romagnoli); Forgini (71’ Gloriani), Cugini, Di Roberto (67’Amendola).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All</strong>. Montella</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Fiamme Oro Rugby</strong>: Edwadson; Ngualafe (29’-39’ Iacob), Seno (64’ Massaro), Quartaroli; Bacchetti; Roden, Parisotto (52’ Calabrese); Amenta (cap) (47’ Licata); Cristiano, Bianchi; Caffini, Fragnito (64’ Cornelli); Di Stefano (55’ Iacob), Moriconi (64’ Kudin), Iovenitti.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">&nbsp;<strong>all</strong>. Guidi</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">&nbsp;<strong>arb.&nbsp;</strong>Boraso (Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1</strong><strong>&nbsp;</strong>Chirnoaga (Roma), <strong>AA2 </strong>Sgardiolo (Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini</strong>: Al 28’ giallo a Di Stefano (Fiamme Oro Rugby)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori</strong>: Calandro (S.S. Lazio Rugby 1927) 1/2, Roden (Fiamme Oro Rugby) 5/6</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note:<i> </i></strong>Giornata soleggiata, spettatori presenti 900 circa,</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica</strong>: S.S. Lazio Rugby 1927 0 , Fiamme Oro Rugby 4</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the Match</strong>: Luca Roden (Fiamme Oro Rugby)</span></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Mogliano Veneto, Stadio "Maurizio Quaggia"- Sabato 2</i></strong><strong><i>3 dicembre 2017</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Eccellenza, IX giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Mogliano Rugby v Patarò Calvisano 12 - 29 (12-12)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Marcatori: </i></strong><strong><i>p.t.</i></strong> 11<strong>’ </strong>m. Bruno (5-0); 25’ m. Giabardo A.(5-5); 33' m. manni tr. Giabardo A (12-5); 39' m. Lucchin tr. Novillo (12-12); <strong><i>s.t.</i></strong> 76' m. Balocchi (12-17); 78' m. Dal Zilio (12-22); 87' m, Paz tr. Novillo (12-29)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Mogliano Rugby: </strong><strong>Facchini; </strong>Masato, Visentin M. (8'Zanatta), Zanon, D’Anna; Giabardo A. (52' Giabardo G.), Endrizzi (Cap.)(64' Gubana); Manni, Baldino, Corazzi (v.Cap.); Maso (57' Flammini), Bocchi (69' Finotto); Stefani (61' Al Abkal), Nicotera, Vento (85' Ceccato)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.</strong> Dalla Nora</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Patarò Calvisano: </strong>Bruno (66' Chiesa); Balocchi, Paz, Lucchin (48' Mortali), Dal Zilio; Novillo, Casilio (66' Semenzato); Venditti (65' Zdrilich), Archetti, Tuivaiti (C); D’Onofrio (66' Cavalieri), Zanetti; Zilocchi (74' Gavrilica), Giovanchelli (v.C.) (61' Morelli), Cafaro (61' Rimpelli)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.</strong><strong> </strong><strong>Brunello</strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Arb. </strong>Angelucci (Livorno<strong>)</strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1 </strong>Liperini (Livorno) <strong>, AA2 </strong>Franzoi (Venezia)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto Uomo: </strong>Favero (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini: </strong>54' giallo a Tuivaiti (Patarò Calvisano), 72' giallo Giabardo G. (Mogliano Rugby)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori: </strong>Giabardo A. (Mogliano Rugby) 1/3; Novillo (Calvisano) 2/6</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note: </strong>Giornata soleggiata, campo in buone condizioni, circa 350 spettatori.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica: </strong>Mogliano Rugby 0; Patarò Calvisano 5</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the match:</strong> Balocchi (Patarò Calvisano) Premiato dal Vice Presidente Daniele Bovolato</span></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Rovigo, Stadio “Mario Battaglini” – sabato 23 dicembre</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Eccellenza, IX giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">FEMI-CZ Rovigo v Petrarca Padova 16-9 (13-6)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Marcatori: p.t. </i></strong>3’ c.p. Mantelli (3-0), 9’ c.p. Menniti-Ippolito (3-3), 13’ c.p. Mantelli (6-3), 30’ c.p. Menniti-Ippolito (6-6), 37’ m. Majstorovic tr. Mantelli (13-6);<strong><i> s.t. </i></strong>62’ c.p. Menniti-Ippolito (13-9), 67’ c.p. Mantelli (16-9)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>FEMI-CZ Rovigo:</strong> Odiete; Barion, Majstorovic, Van Niekerk, Cioffi; Mantelli, Chillon; De Marchi, Lubian, Zanini; Parker, Ortis; D’Amico, Momberg (cap.), Brugnara.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>all.</i></strong><strong> </strong>McDonnell, Casellato</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Petrarca Padova: </strong>Riera; Capraro, Bacchin, Benettin, Rossi (50’ Francescato); Menniti-Ippolito, Su’a; Saccardo (cap.), Conforti, Lamaro (52’ Nostran); Cannone, Gerosa; Vannozzi, Santamaria, Scarsini (67’ Acosta). <strong>All. </strong>Marcato</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>arb.</i></strong><strong>: </strong>Schipani (Benevento)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1 </strong>Rizzo (Ferrara), <strong>AA2 </strong>Giacomini Zaniol (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto Uomo: </strong>Bellinato (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini:</strong> 12’ giallo a Cannone (Petrarca Padova), 49’ giallo a Su’a (Petrarca Padova)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori:</strong> Mantelli (FEMI-CZ Rovigo) 4/4; Menniti-Ippolito (Petrarca Padova) 3/4</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note: </strong>giornata serena, circa 8°, campo leggermente pesante. Prima del fischio d’inizio si è tenuta la celebrazione del quarantennale della prima partita degli All Blacks in Italia, giocatasi all’Appiani di Padova il 22 ottobre 1977, con la presenza di molti dei protagonisti che in quell’occasione scesero in campo tra le fila del XV del Presidente. Spettatori circa 1800.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica: </strong>FEMI-CZ Rovigo 4; Petrarca Padova 0</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the Match: </strong>Parker (FEMI-CZ Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>&nbsp;</strong></span></p>
<hr />
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>San Donà di Piave, Stadio “Mario e Romolo Pacifici” – sabato 23 dicembre</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Eccellenza, IX giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Lafert San Donà v Conad Reggio 29-21 (26-0)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Marcatori: p.t. </i></strong>3’ m. Schiabel tr. Van Zyl (7-0); 17’ m. Pratichetti (12-0), 24’ m. Iovu tr. Van Zyl (19-0), 42’ m. Van Zyl tr Van Zyl (26-0); <strong><i>s.t.</i> </strong>50’ m. Devodier tr.Farolini (26-7), 76’ m. Caminati tr. Farolini (26-14), 80’ m. Manghi tr. Farolini (26-21), 81’ cp. Van Zyl (29-21)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Lafert San Donà: </strong>Van Zyl; Pratichetti, Iovu (71’ Bertetti), Schiabel, Falsaperla (46’ Lupini); Reeves, Rorato (75’ Biasuzzi); Derbyshire, Vian GM, Catelan (56’ Giusti); Van Vuren (23’ Erasmus), Wessels; Michelini (41’ Zanusso), Bauer (67’ Vian GL), Ceccato (64’ Ros).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All. </strong>Ansell</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Conad Reggio: </strong>Gennari(41’ Daupi); Costella, Farolini, Canali (34’ Scalvi) (56’ Caminati), Paletta; Ferrarini, Panunzi; Mordacci (41’ Devodier), Rimpelli, Dell’Acqua (41’ Regestro); Visagie, Du Preez; Van Zyl (41’ Bordonoaro), Gatti (41’ Manghi), Celona (34’ Quaranta).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>all.</i></strong><strong> </strong>Manghi</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>arb.</i></strong><strong>: </strong>Vivarini (Padova)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>A</strong><strong>A1 </strong>&nbsp;Bertelli (Brescia), <strong>AA2 </strong>Rebuschi (Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto Uomo:</strong>&nbsp;Lazzarini (Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini: </strong>67’ Costella (Conad Reggio)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori:</strong> Van Zyl (Lafert San Donà) 4/5, Farolini (Conad Reggio) 3/3</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note: </strong>giornata soleggiata, campo in buone condizioni. Stadio Pacifici 230 spettatori.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica: </strong>Lafert San Donà 5; Conad Reggio 0</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the Match:</strong> Derbyshire (Lafert San Donà)</span></p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Viadana, Stadio "Luigi Zaffanella"- sabato 23 dicembre<br /> </strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Eccellenza, IX giornata<br /> </strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Rugby Viadana 1970 v Toscana Aeroporti I Medicei 33-20 (19-6)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Marcatori: <i>p.t.</i> </strong></span><st1:metricconverter productid="22’">22’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Denti Andr. (5-0); </span><st1:metricconverter productid="27’">27’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> cp Newton (5-3); </span><st1:metricconverter productid="31’">31’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Amadasi&nbsp; tr. Biondelli (12-3) </span><st1:metricconverter productid="34’">34’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> cp Newton (12-6), </span><st1:metricconverter productid="40’">40’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Denti Ant. Tr. Biondelli (19-6); <strong><i>s.t.</i></strong> </span><st1:metricconverter productid="46’">46’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Menon tr Biondelli (26-6), </span><st1:metricconverter productid="54’">54’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Amadasi tr Biondelli (33-6), </span><st1:metricconverter productid="61’">61’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> meta tecnica Medicei (33-13), </span><st1:metricconverter productid="80’">80’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> m Boccardo tr Newton (33-20)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Rugby Viadana 1970</strong><strong>:</strong> Spinelli; Amadasi, Menon, Tizzi (</span><st1:metricconverter productid="70’">70’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Pavan), Manganiello (</span><st1:metricconverter productid="61’">61’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> O’Keeffe); Biondelli, Bacchi (</span><st1:metricconverter productid="64’">64’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Gregorio); Grigolon (</span><st1:metricconverter productid="25’">25’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Gelati), Moreschi (</span><st1:metricconverter productid="49’">49’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Ribaldi), Denti And (cap.); Caila, Orlandi; Denti Ant. (</span><st1:metricconverter productid="64’">64’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Chiappini), Silva (</span><st1:metricconverter productid="67’">67’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Ceciliani), Bergonzini (</span><st1:metricconverter productid="61’">61’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Breglia)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.</strong> Frati/Sciamanna</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Toscana Aereoporti I Medicei: </strong>Basson; Lubian (</span><st1:metricconverter productid="72’">72’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Brancoli), Rodwell, Mattoccia (</span><st1:metricconverter productid="50’">50’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Cornelli), Morsellino; Newton, Fusco (</span><st1:metricconverter productid="61’">61’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Taddei); Greeff, Boccardo, Cosi (</span><st1:metricconverter productid="46’">46’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Citi); Montauriol (</span><st1:metricconverter productid="50’">50’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Cemicetti), Maran; Schiavon (</span><st1:metricconverter productid="54’">54’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Battisti), Baruffaldi (</span><st1:metricconverter productid="61’">61’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Corbetta), Montivero (</span><st1:metricconverter productid="46’">46’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> Zileri)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.</strong> Presutti</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Arb.</strong> Blessano (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1</strong> Trentin (Lecco), <strong>AA2</strong> Salafia (Milano)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto uomo:</strong> Brescacin (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini: </strong></span><st1:metricconverter productid="60’">60’</st1:metricconverter><span style="font-family: helvetica; font-size: 10pt;"> giallo a Menon (Rugby Viadana 1970)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori: </strong>Biondelli (Rugby Viadana 1970) 3/4, Newton (Toscana Aereoporti I Medicei) 3/3</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note:</strong> giornata fredda e soleggiata, campo in ottime condizioni. Stadio Luigi Zaffanella, circa 800 spettatori.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica: </strong>Rugby Viadana 1970&nbsp; 5; Toscana Aeroporti I Medicei&nbsp; 0</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the Match: </strong>Amadasi (</span><st1:place>Rugby</st1:place><span style="font-family: helvetica; font-size: 10pt;"> Viadana 1970)</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;">Nel recupero dell’ottava giornata del Campionato Italiano di Serie A il Verona Rugby, già certo della Poule Promozione, agguanta il primato nel Girone 2 in coabitazione con il Colorno.</span></p>
<p><a href="index.php?option=com_joomleague&amp;func=showresultsrank&amp;p=181&amp;layout=bydiv&amp;Itemid=755&amp;r=9&amp;lang=it" target="_blank"><span style="font-family: helvetica; font-size: 10pt;"><strong>CLICCA QUI PER LA CLASSIFICA DEL CAMPIONATO DI SERIE A</strong></span></a></p>
<p>&nbsp;</p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Verona, Campi Comunali Via della Diga - 23 Dicembre</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Serie A , Girone 2, recupero ottava giornata</i></strong>&nbsp;</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Verona Rugby v ASR Milano 76 - 0 (38-0)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Marcatori</i></strong>:&nbsp;<strong><i>p.t</i></strong>.: 6’ meta tecnica Verona (7-0), 13’ m Lindaver t. Cruciani T. (14-0), 19’ m. Melegari (19-0), 24’ m. Lindaver t. Cruciani T. (26-0), 31’ m. Corso M. (31-0), 38’ m. Riccioli t. Cruciani T. (38-0);&nbsp; <strong><i>s.t</i>.</strong> 45’ m. Zanon t. Cruciani T. (45-0), 48’ m. Lindaver (50-0), 55’ m. Artuso (55-0), 60’ m. Lindaver t. Cruciani T. (62-0), 65’ m. Riccioli t. Cruciani T. (69-0), 69’ m. Lindaver t. Cruciani T. (76-0)</span></p>
<p><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>Verona Rugby</strong>: Corso M.; &nbsp;Melegari, Zanon, Quintieri (53’ Corso E.), Lindaver; Cruciani T., Soffiato (45’ Cruciani M.); Riccioli, Spinelli, Zago (41’ Galvagni); Cattina (16’ Liboni), Olivieri (48’ Braghi); D’Agostino (53’ Artuso), Girelli (60’ Tomei), Furia (41’ Forzin).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>All</i></strong>. Zanichelli, Borsatto</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>ASR Milano:<i> &nbsp;</i></strong>Cecero (41’ Pegoraro); Bellato (63’ Muotri), Franceschi, Dotti, Allaria (63’ Cannato); Gorietti, Achilli; Cipolla, Sbalchiero, Antinori (44’ Conti); Gorini, Soldi; Betti, Beretta (41’ Dudi), Lombardi (41’ Magallanes).&nbsp;</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Arb.</strong> Faggionato (Padova)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1:<i> </i></strong>Vianello (Treviso) &nbsp;<strong>AA2:</strong> Comai (Verona)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini</strong>: Al 20’ giallo a Lombardi (ASR Milano)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori</strong>: Cruciani (Verona Rugby) 7/11</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note:&nbsp;</strong>Giornata fredda e soleggiata; terreno in buone condizioni.<strong>&nbsp;</strong>Spettatori 200.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica<i>:</i></strong>&nbsp;Verona Rugby 5; ASR Milano 0</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Man of the match</strong>: Lindaver (Verona Rugby)</span></p>
<p>&nbsp;</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

				<!-- BEGIN: BOTTOM SPOTLIGHT -->
		<div id="ja-botsl" class="clearfix">
		
		  		  <div class="ja-box-full" style="width: ;">
						<div class="moduletable">
					<p><img style="margin: 5px; float: left;" src="images/stories/grafica/social_bar2.jpg" alt="facebook bar2" usemap="#Map" width="595" height="30" /> <map name="Map" id="Map"> 
<area shape="rect" coords="257,4,284,27" href="https://www.facebook.com/Federugby" target="_blank" alt="Facebook" />
 
<area shape="rect" coords="297,4,328,28" href="https://twitter.com/federugby" target="_blank" alt="Twitter" />
 
<area shape="rect" coords="343,4,367,27" href="https://plus.google.com/u/0/+Federugby/posts" target="_blank" alt="Google plus" />
 
<area shape="rect" coords="378,4,429,26" href="https://www.youtube.com/user/FedRugby?feature=mhum" target="_blank" alt="YouTube" />
 
<area shape="rect" coords="438,5,477,27" href="https://soundcloud.com/federugby" target="_blank" alt="Sound Cloud" />
 
<area shape="rect" coords="486,3,512,26" href="index.php?format=feed&amp;type=rss&amp;lang=it" target="_blank" alt="Rss Feed" />
 
<area shape="rect" coords="525,4,550,29" href="http://instagram.com/italrugby" target="_blank" />
 
<area shape="rect" coords="563,4,586,27" href="http://www.dailymotion.com/federugby" target="_blank" alt="Dailymotion" />
 </map> <br /><br /></p>		</div>
	
		  </div>
		  		  
		  		
		</div>
		<!-- END: BOTTOM SPOTLIGHT -->
		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<ul class="menu"><li class="item1049"><a href="http://federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=179&amp;Itemid=939"><span>Calendario e Risultati 2017-18</span></a></li><li id="current" class="active item939"><a href="/index.php?option=com_content&amp;view=article&amp;id=5857&amp;Itemid=939"><span>Archivio Campionati</span></a></li><li class="item913"><a href="http://federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=145&amp;Itemid=939"><span>Calendario e Risultati 2016-17</span></a></li><li class="item1040"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=105&amp;Itemid=939"><span>Calendario e Risultati 2015-16</span></a></li><li class="item989"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=69&amp;Itemid=939"><span>Calendario e Risultati 2014-15</span></a></li><li class="item955"><a href="http://www.federugby.it/index.php?option=com_joomleague&amp;func=showResultsRank&amp;p=51&amp;Itemid=939"><span>Calendario e Risultati 2013-14</span></a></li></ul>		</div>
			<div class="moduletable">
					<p><a href="http://ticket.federugby.it/" target="_blank"><img src="images/stories/banners/banner-ticketing-107.jpg" alt="banner-ticketing-107" style="margin: 0px auto; border: 0px none #000000; display: block;" width="300" height="90" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://app.federugby.it/" target="_blank"><img style="margin: 5px auto; display: block;" alt="Banner Sito Federugby" src="images/stories/banners/Banner_Sito_Federugby.jpg" width="300" height="128" /></a></p>		</div>
			<div class="moduletable_">
					&nbsp;		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>
        
		<div id="ja-colmass" class="ja-colmass">
			<div class="ja-innerpad">
					
			</div>
		</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>
<div id="" class=""><!--ja-footer-->
			<div class="ja-footer">
					
			</div>
		</div>
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix" style="background-color:#FFFFFF;">
	<div id="ja-footer">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=article&amp;id=211&amp;Itemid=715" class="mainlevel" >Condizioni di utilizzo</a><span class="mainlevel">  | </span><a href="http://www.atleticom.it" class="mainlevel" >Credits</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docmanrss&amp;view=dynfeed&amp;Itemid=881" class="mainlevel" >Rss Documenti</a><span class="mainlevel">  | </span><a href="/index.php?option=com_content&amp;view=article&amp;id=10743&amp;Itemid=1044" class="mainlevel" >Privacy</a><span class="mainlevel">  | </span><a href="/index.php?option=com_user&amp;view=login&amp;Itemid=1043" class="mainlevel" >Login</a></td></tr></table><br /><small>Copyright &#169; 2017 Federugby.it. Tutti i diritti riservati. </small>
<span style="color: #c0c0c0;">P. IVA: 02151961006</span>
		
<div class="ja-cert">
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5097471-1");
pageTracker._setDomainName("federugby.it");
pageTracker._trackPageview();
} catch(err) {}</script>
	<!--	<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D11459%3Aeccellenza-ix-giornata-calvisano-campione-dinverno-a-rovigo-il-derby-veneto%26catid%3D359%3Aeccellenza%26Itemid%3D912" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.federugby.it/templates/fir/images/but-css.png" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.federugby.it/templates/fir/images/but-xhtml10.png" border="none" alt="XHTML Validity" />
		</a>-->
&nbsp;&nbsp;	</div>
	</div>
</div>

<!-- END: FOOTER -->

</div>



<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 10px 0 10px;"><p style="color:#fff!important">I cookie vengono utilizzati per migliorare il nostro sito e la vostra esperienza quando lo si utilizza. I cookies necessari per il funzionamento essenziale del sito sono già stati impostati. Per maggiori dettagli vai qui <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="privacy policy" href="http://www.garanteprivacy.it/web/guest/home/docweb/-/docweb-display/docweb/3585077">privacy policy</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>Ho letto e accetto i cookies di questo sito</span></span><div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Accetta</div></p></td><td align="right"><div id="cookieMessageInformationIcon" style="float:right"></div></td></tr></table></div></div><script type="text/javascript" src="http://www.federugby.it/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
