
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it"><head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="rugby, Rugby, fir, FIR, federugby, FEDERUGBY, federazione italiana rugby, FEDERAZIONE ITALIANA RUGBY" />
  <meta name="title" content="PERONI TOP10, IL PETRARCA VINCE 35-10 A PIACENZA NEL RECUPERO DELLA X GIORNATA" />
  <meta name="author" content="Ufficio Stampa FIR" />
  <meta name="description" content="Sito Ufficiale Federazione Italiana Rugby" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>PERONI TOP10, IL PETRARCA VINCE 35-10 A PIACENZA NEL RECUPERO DELLA X GIORNATA</title>
  <link href="/templates/fir/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <script type="text/javascript" src="https://www.federugby.it/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?0b687f6feffb728cd82f08ac918fe626"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?116d16edfc1cfc1243e8966151087bd9"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abel">
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="https://www.federugby.it/templates/fir/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/typo.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/ja.news.css" type="text/css" />
<link href="https://www.federugby.it/templates/fir/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="https://www.federugby.it/templates/fir/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'https://www.federugby.it/templates/fir/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = '';
	hs.creditsHref = '';
	hs.creditsTitle ='';
</script>
<style type="text/css">
<!--
body{
/*background: url(templates/fir/images/bg-6n2017.jpg) no-repeat;
	background-color:#102a45;*/
	background-color:#fff;
	color: #000000;
	font-family: Arial, sans-serif, verdana;
	line-height: 1.5;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top;
	text-align:justify;
}
-->
</style>

<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/4.0.0/cookie-consent.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"it","page_load_consent_levels":["strictly-necessary"],"notice_banner_reject_button_hide":false,"preferences_center_close_button_hide":false,"page_refresh_confirmation_buttons":false,"website_name":"federugby.it","website_privacy_policy_url":"https://www.federugby.it/index.php?option=com_docman&Itemid=1044&lang=it"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.freeprivacypolicy.com/" rel="nofollow noopener">Free Privacy Policy website</a></noscript>
<!-- End Cookie Consent -->
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16026:peroni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;catid=109:italia&amp;Itemid=1022#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16026:peroni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;catid=109:italia&amp;Itemid=1022#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16026:peroni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;catid=109:italia&amp;Itemid=1022#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16026:peroni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;catid=109:italia&amp;Itemid=1022#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
<center></center>
<div id="ja-headtools" class="ja-headtool">

<!--		<div class="ja-day">
		</div>-->

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca
	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="Cerca" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>	<li>
		<a href="/index.php?option=com_user&amp;task=login&amp;58a940eda78c1448c8c4abb2413f690c=1" onclick="return hs.htmlExpand(this, { contentId:'id_highslide_login', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 325} )" class="highslide">
			Login		</a>
	
	<!--LOFIN FORM content-->
	<div class="highslide-html-content" id="id_highslide_login">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-login">
								<form action="https://www.federugby.it/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=1022" method="post" name="login" id="login" >
									
							<label for="mod_login_username" class="ja-login-user">
								<span>Nome utente</span>
								<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
							</label>
				
							<label for="mod_login_password" class="ja-login-password">
								<span>Password</span>
								<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
							</label>
				
							<label for="mod_login_remember">
								<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
							</label>
							<input type="submit" name="Submit" class="button" value="Login" />
				
							<div class="ja-login-links">
							<a href="/index.php?option=com_user&amp;view=reset">
							Password dimenticata?</a>
							<a href="/index.php?option=com_user&amp;view=remind">
							Nome utente dimenticato?</a>
							</div>
									
					<input type="hidden" name="option" value="com_user" />
					<input type="hidden" name="task" value="login" />
					<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE2MDI2OnBlcm9uaS10b3AxMC1pbC1wZXRyYXJjYS12aW5jZS0zNS0xMC1hLXBpYWNlbnphLW5lbC1yZWN1cGVyby1kZWxsYS14LWdpb3JuYXRhJmNhdGlkPTEwOTppdGFsaWEmSXRlbWlkPTEwMjI=" />
					<input type="hidden" name="58a940eda78c1448c8c4abb2413f690c" value="1" />				</form>
				
				</div>
			</div>
		</div>
		
	</li>
	<li>
		<a href="/index.php?option=com_user&amp;task=register" onclick="return hs.htmlExpand(this, {contentId: 'id_highslide_signup_1',outlineType:'rounded-white',width:330,height:360,outlineWhileAnimating:true} )" >
					</a>
		<!--LOFIN FORM content-->
		<script type="text/javascript" src="https://www.federugby.it/media/system/js/validate.js"></script>
		<div class="highslide-html-content" id="id_highslide_signup_1">
			<div class="highslide-header">
				<ul>
					<li class="highslide-move">
						<a href="#" onclick="return false">Sposta</a>
					</li>
					<li class="highslide-close">
						<a href="#" onclick="return hs.close(this)">Chiudi</a>
					</li>
				</ul>	    
			</div>
			<div class="highslide-body">
				<script type="text/javascript">
				<!--
					Window.onDomReady(function(){
						document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);
					});
				// -->
				</script>
				
								
				<form action="/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<div class="componentheading">
					Registrazione				</div>
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Nome:
						</label>
					</td>
					<td>
						<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Nome utente:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Verifica Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
											</td>
				</tr>
				</table>
					<button class="button validate" type="submit">Registrati</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="58a940eda78c1448c8c4abb2413f690c" value="1" />				</form>

			</div>
		</div>
	</li>
		<!--LOFIN FORM content-->
<a href="index.php?option=com_docman&amp;Itemid=1073">Privacy Policy</a>
					</ul>

	  
	</div>
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="index.php" title="Federugby.it"><span>Federugby.it</span></a>
		</h1>
	
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix" align="center">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav896"><a href="index.php" class="menu-item0 first-item" id="menu896" title="Home"><span class="menu-title">Home</span></a></li><li id="jasdl-mainnav82"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=82" class="menu-item1" id="menu82" title="FIR"><span class="menu-title">FIR</span></a></li><li id="jasdl-mainnav186"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=186" class="menu-item2" id="menu186" title="Formazione"><span class="menu-title">Formazione</span></a></li><li id="jasdl-mainnav240"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=240" class="menu-item3" id="menu240" title="Tecnici"><span class="menu-title">Tecnici</span></a></li><li id="jasdl-mainnav187"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=187" class="menu-item4" id="menu187" title="CNAr"><span class="menu-title">CNAr</span></a></li><li id="jasdl-mainnav970"><a href="#" class="menu-item5" id="menu970" title="Giustizia"><span class="menu-title">Giustizia</span></a></li><li id="jasdl-mainnav423"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=423" class="menu-item6" id="menu423" title="Nazionali"><span class="menu-title">Nazionali</span></a></li><li id="jasdl-mainnav710"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=710" class="menu-item7" id="menu710" title="Campionati"><span class="menu-title">Campionati</span></a></li><li id="jasdl-mainnav405"><a href="https://rugbyxtutti.federugby.it/" target="_blank" class="menu-item8" id="menu405" title="Rugby x Tutti"><span class="menu-title">Rugby x Tutti</span></a></li><li id="jasdl-mainnav99"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=99" class="menu-item9" id="menu99" title="Sponsor"><span class="menu-title">Sponsor</span></a></li><li id="jasdl-mainnav773"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=773" class="menu-item10" id="menu773" title="Club"><span class="menu-title">Club</span></a></li><li id="jasdl-mainnav434"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=434" class="menu-item11" id="menu434" title="Media"><span class="menu-title">Media</span></a></li><li id="jasdl-mainnav1007"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=512&amp;Itemid=1007" class="menu-item12 last-item" id="menu1007" title="Impegno Sociale"><span class="menu-title">Impegno Sociale</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("1022");
				</script>
					</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div id="jasdl-subnav"><ul id="jasdl-subnav82"><li id="jasdl-subnavitem668"><a href="/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=668" class=" first-item" id="menu668" title="La F.I.R."><span class="menu-title">La F.I.R.</span></a></li><li id="jasdl-subnavitem95"><a href="/index.php?option=com_content&amp;view=article&amp;id=96&amp;Itemid=95"  id="menu95" title="Organi Territoriali"><span class="menu-title">Organi Territoriali</span></a></li><li id="jasdl-subnavitem787"><a href="/index.php?option=com_docman&amp;Itemid=787"  id="menu787" title="Carte Federali"><span class="menu-title">Carte Federali</span></a></li><li id="jasdl-subnavitem788"><a href="/index.php?option=com_docman&amp;Itemid=788"  id="menu788" title="Regolamenti e Vademecum"><span class="menu-title">Regolamenti e Vademecum</span></a></li><li id="jasdl-subnavitem97"><a href="/index.php?option=com_docman&amp;Itemid=97"  id="menu97" title="Documenti Federali"><span class="menu-title">Documenti Federali</span></a></li><li id="jasdl-subnavitem413"><a href="/index.php?option=com_docman&amp;Itemid=413"  id="menu413" title="Modulistica Federale"><span class="menu-title">Modulistica Federale</span></a></li><li id="jasdl-subnavitem86"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=86"  id="menu86" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem98"><a href="/index.php?option=com_content&amp;view=article&amp;id=2595&amp;Itemid=98"  id="menu98" title="Settore Sanitario"><span class="menu-title">Settore Sanitario</span></a></li><li id="jasdl-subnavitem952"><a href="/index.php?option=com_docman&amp;Itemid=952"  id="menu952" title="Bilanci"><span class="menu-title">Bilanci</span></a></li><li id="jasdl-subnavitem1079"><a href="/index.php?option=com_docman&amp;Itemid=1079" class=" last-item" id="menu1079" title="Assicurazioni"><span class="menu-title">Assicurazioni</span></a></li></ul><ul id="jasdl-subnav186"><li id="jasdl-subnavitem734"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=734" class=" first-item" id="menu734" title="Accademia e Centri Di Formazione Permanenti"><span class="menu-title">Accademia e Centri Di Formazione Permanenti</span></a></li><li id="jasdl-subnavitem409"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=409"  id="menu409" title="Femminile"><span class="menu-title">Femminile</span></a></li><li id="jasdl-subnavitem766"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=766" class=" last-item" id="menu766" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li></ul><ul id="jasdl-subnav240"><li id="jasdl-subnavitem861"><a href="/index.php?option=com_content&amp;view=article&amp;id=12257&amp;Itemid=861" class=" first-item" id="menu861" title="Corsi di Formazione"><span class="menu-title">Corsi di Formazione</span></a></li><li id="jasdl-subnavitem862"><a href="/index.php?option=com_content&amp;view=article&amp;id=12014&amp;Itemid=862"  id="menu862" title="Corsi di Aggiornamento"><span class="menu-title">Corsi di Aggiornamento</span></a></li><li id="jasdl-subnavitem863"><a href="/index.php?option=com_content&amp;view=article&amp;id=135&amp;Itemid=863"  id="menu863" title="Struttura Didattica"><span class="menu-title">Struttura Didattica</span></a></li><li id="jasdl-subnavitem864"><a href="/index.php?option=com_docman&amp;Itemid=864"  id="menu864" title="Materiale Didattico"><span class="menu-title">Materiale Didattico</span></a></li><li id="jasdl-subnavitem865"><a href="/index.php?option=com_docman&amp;Itemid=865"  id="menu865" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem866"><a href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=866"  id="menu866" title="Percorso formativo allenatore"><span class="menu-title">Percorso formativo allenatore</span></a></li><li id="jasdl-subnavitem867"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=867"  id="menu867" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem1093"><a href="/index.php?option=com_content&amp;view=article&amp;id=13764&amp;Itemid=1093" class=" last-item" id="menu1093" title="Tesseramento 2021/22"><span class="menu-title">Tesseramento 2021/22</span></a></li></ul><ul id="jasdl-subnav187"><li id="jasdl-subnavitem309"><a href="/index.php?option=com_content&amp;view=article&amp;id=2596&amp;Itemid=309" class=" first-item" id="menu309" title="Organigramma"><span class="menu-title">Organigramma</span></a></li><li id="jasdl-subnavitem313"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=313"  id="menu313" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li><li id="jasdl-subnavitem316"><a href="/index.php?option=com_docman&amp;Itemid=316"  id="menu316" title="Regolamenti e Manuali"><span class="menu-title">Regolamenti e Manuali</span></a></li><li id="jasdl-subnavitem314"><a href="/index.php?option=com_docman&amp;Itemid=314"  id="menu314" title="Circolari"><span class="menu-title">Circolari</span></a></li><li id="jasdl-subnavitem315"><a href="/index.php?option=com_docman&amp;Itemid=315"  id="menu315" title="Direttive"><span class="menu-title">Direttive</span></a></li><li id="jasdl-subnavitem318"><a href="/index.php?option=com_docman&amp;Itemid=318"  id="menu318" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem319"><a href="/index.php?option=com_docman&amp;Itemid=319"  id="menu319" title="Designazioni"><span class="menu-title">Designazioni</span></a></li><li id="jasdl-subnavitem871"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=871" class=" last-item" id="menu871" title="Servizi web"><span class="menu-title">Servizi web</span></a></li></ul><ul id="jasdl-subnav970"><li id="jasdl-subnavitem655"><a href="/index.php?option=com_docman&amp;Itemid=655" class=" first-item" id="menu655" title="Giudice sportivo"><span class="menu-title">Giudice sportivo</span></a></li><li id="jasdl-subnavitem959"><a href="/index.php?option=com_docman&amp;Itemid=959"  id="menu959" title="Corte Sportiva di Appello"><span class="menu-title">Corte Sportiva di Appello</span></a></li><li id="jasdl-subnavitem961"><a href="/index.php?option=com_docman&amp;Itemid=961"  id="menu961" title="Tribunale Federale"><span class="menu-title">Tribunale Federale</span></a></li><li id="jasdl-subnavitem919"><a href="/index.php?option=com_docman&amp;Itemid=919"  id="menu919" title="Corte Federale d'Appello"><span class="menu-title">Corte Federale d'Appello</span></a></li><li id="jasdl-subnavitem1039"><a href="/index.php?option=com_docman&amp;Itemid=1039"  id="menu1039" title="Commissione Federale di Garanzia"><span class="menu-title">Commissione Federale di Garanzia</span></a></li><li id="jasdl-subnavitem998"><a href="/index.php?option=com_docman&amp;Itemid=998"  id="menu998" title="Arbitrati Federali"><span class="menu-title">Arbitrati Federali</span></a></li><li id="jasdl-subnavitem1001"><a href="/index.php?option=com_docman&amp;Itemid=1001"  id="menu1001" title="Procura"><span class="menu-title">Procura</span></a></li><li id="jasdl-subnavitem962"><a href="/index.php?option=com_docman&amp;Itemid=962" class=" last-item" id="menu962" title="Archivio"><span class="menu-title">Archivio</span></a></li></ul><ul id="jasdl-subnav423"><li id="jasdl-subnavitem424"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=424" class=" first-item" id="menu424" title="Italia"><span class="menu-title">Italia</span></a></li><li id="jasdl-subnavitem878"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=328&amp;Itemid=878"  id="menu878" title="Italia Emergenti"><span class="menu-title">Italia Emergenti</span></a></li><li id="jasdl-subnavitem425"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=425"  id="menu425" title="Italia A"><span class="menu-title">Italia A</span></a></li><li id="jasdl-subnavitem426"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=111&amp;Itemid=426"  id="menu426" title="Italia Femminile"><span class="menu-title">Italia Femminile</span></a></li><li id="jasdl-subnavitem432"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=432"  id="menu432" title="Italia 7s Maschile"><span class="menu-title">Italia 7s Maschile</span></a></li><li id="jasdl-subnavitem433"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=433"  id="menu433" title="Italia 7s Femminile"><span class="menu-title">Italia 7s Femminile</span></a></li><li id="jasdl-subnavitem427"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=427"  id="menu427" title="Italia U.20"><span class="menu-title">Italia U.20</span></a></li><li id="jasdl-subnavitem428"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=428"  id="menu428" title="Italia U.18"><span class="menu-title">Italia U.18</span></a></li><li id="jasdl-subnavitem996"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=503&amp;Itemid=996" class=" last-item" id="menu996" title="Beach"><span class="menu-title">Beach</span></a></li></ul><ul id="jasdl-subnav710"><li id="jasdl-subnavitem907"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=344&amp;Itemid=907" class=" first-item" id="menu907" title="URC"><span class="menu-title">URC</span></a></li><li id="jasdl-subnavitem751"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=751"  id="menu751" title="TOP10"><span class="menu-title">TOP10</span></a></li><li id="jasdl-subnavitem1096"><a href="/index.php?option=com_content&amp;view=article&amp;id=14739&amp;Itemid=1096"  id="menu1096" title="Campionati Nazionali"><span class="menu-title">Campionati Nazionali</span></a></li><li id="jasdl-subnavitem1089"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=630&amp;Itemid=1089" class=" last-item" id="menu1089" title="Trofeo Beach Rugby"><span class="menu-title">Trofeo Beach Rugby</span></a></li></ul><ul id="jasdl-subnav99"><li id="jasdl-subnavitem911"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=911" class=" first-item" id="menu911" title="Sponsor FIR"><span class="menu-title">Sponsor FIR</span></a></li><li id="jasdl-subnavitem903"><a href="/index.php?option=com_docman&amp;Itemid=903"  id="menu903" title="Corporate Identity"><span class="menu-title">Corporate Identity</span></a></li><li id="jasdl-subnavitem1000"><a href="/index.php?option=com_content&amp;view=article&amp;id=11812&amp;Itemid=1000"  id="menu1000" title="Partner Istituzionali"><span class="menu-title">Partner Istituzionali</span></a></li><li id="jasdl-subnavitem831"><a href="/index.php?option=com_content&amp;view=article&amp;id=13837&amp;Itemid=831"  id="menu831" title="Partner Sociali"><span class="menu-title">Partner Sociali</span></a></li><li id="jasdl-subnavitem1057"><a href="/index.php?option=com_content&amp;view=article&amp;id=9083&amp;Itemid=1057" class=" last-item" id="menu1057" title="Partner Evento"><span class="menu-title">Partner Evento</span></a></li></ul><ul id="jasdl-subnav773"><li id="jasdl-subnavitem924"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=924" class=" first-item" id="menu924" title="Ricerca Società"><span class="menu-title">Ricerca Società</span></a></li><li id="jasdl-subnavitem925"><a href="/index.php?option=com_docman&amp;Itemid=925" class=" last-item" id="menu925" title="Commissione Impianti"><span class="menu-title">Commissione Impianti</span></a></li></ul><ul id="jasdl-subnav434"><li id="jasdl-subnavitem645"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=121&amp;Itemid=645" class=" first-item" id="menu645" title="News"><span class="menu-title">News</span></a></li><li id="jasdl-subnavitem818"><a href="/index.php?option=com_docman&amp;Itemid=818"  id="menu818" title="Media Guide"><span class="menu-title">Media Guide</span></a></li><li id="jasdl-subnavitem1052"><a href="https://www.dropbox.com/sh/nd85cybwleizohc/AAAFUdBOvCdZtfCpXOFDNH-da?dl=0" target="_blank"  id="menu1052" title="Media-bin"><span class="menu-title">Media-bin</span></a></li><li id="jasdl-subnavitem1097"><a href="/index.php?option=com_docman&amp;Itemid=1097"  id="menu1097" title="Modulistica Accredito Stampa"><span class="menu-title">Modulistica Accredito Stampa</span></a></li><li id="jasdl-subnavitem1101"><a href="/index.php?option=com_docman&amp;Itemid=1101" class=" last-item" id="menu1101" title="All Rugby"><span class="menu-title">All Rugby</span></a></li></ul><ul id="jasdl-subnav1007"><li id="jasdl-subnavitem1009"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=510&amp;Itemid=1009" class=" first-item" id="menu1009" title="FIR per il Sociale"><span class="menu-title">FIR per il Sociale</span></a></li><li id="jasdl-subnavitem1059"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=582&amp;Itemid=1059"  id="menu1059" title="Rugby oltre le sbarre"><span class="menu-title">Rugby oltre le sbarre</span></a></li><li id="jasdl-subnavitem1060"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=583&amp;Itemid=1060"  id="menu1060" title="Rugby Integrato"><span class="menu-title">Rugby Integrato</span></a></li><li id="jasdl-subnavitem1061"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=584&amp;Itemid=1061"  id="menu1061" title="Progetto Migranti"><span class="menu-title">Progetto Migranti</span></a></li><li id="jasdl-subnavitem1010"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=511&amp;Itemid=1010"  id="menu1010" title="Azzurri per il Sociale"><span class="menu-title">Azzurri per il Sociale</span></a></li><li id="jasdl-subnavitem1011"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=513&amp;Itemid=1011"  id="menu1011" title="Club per il Sociale"><span class="menu-title">Club per il Sociale</span></a></li><li id="jasdl-subnavitem1058"><a href="/index.php?option=com_content&amp;view=article&amp;id=11210&amp;Itemid=1058"  id="menu1058" title="IV Tempo, Rugby&Cultura"><span class="menu-title">IV Tempo, Rugby&Cultura</span></a></li><li id="jasdl-subnavitem1077"><a href="/index.php?option=com_docman&amp;Itemid=1077" class=" last-item" id="menu1077" title="Documenti utili"><span class="menu-title">Documenti utili</span></a></li></ul></div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container" style="background:#FFFFFF;">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="https://www.federugby.it/" class="pathway">Home</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=414" class="pathway">Italia</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=1022" class="pathway">Italia</a> <img src="/templates/fir/images/arrow.png" alt=""  /> </span>

			</div>
			
			<div id="ja-current-content">

        				<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=16026:peroni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;catid=109:italia&amp;Itemid=1022" class="contentpagetitle">
			PERONI TOP10, IL PETRARCA VINCE 35-10 A PIACENZA NEL RECUPERO DELLA X GIORNATA</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=109%3Aitalia&amp;id=16026%3Aperoni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;format=pdf&amp;option=com_content&amp;Itemid=1022" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=109%3Aitalia&amp;id=16026%3Aperoni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1022" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/printButton.png" alt="Stampa"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=6a087e93ef6c3d3b79807e4db7446ee8bc63ecad" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fir/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=18&amp;layout=blog&amp;Itemid=423">						Nazionali Azzurre							</a>									</span>
					</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Venerdì 18 Febbraio 2022 21:37	</td>
</tr>


<tr>
<td valign="top">
<p>
<p><strong><img src="images/stories/2015-archivio-fotografico-nuovo/campionati/top10/2021_22/lyons_petrarca_2022.jpg" width="300" height="229" alt="lyons petrarca 2022" style="margin: 5px; float: left;" />Piacenza –</strong> Va al Petrarca il primo dei tre recuperi del Peroni TOP10 programmati nel weekend. La squadra di Andrea Marcato ha superato con il punteggio di 35-10 i Lyons nell’incontro – giocato alle 19 – valido per la decima giornata di campionato.</p>
<p>Partita che viene subito sbloccata al 2’ da una meta di Sgarbi trasformata da Ferrarin. Pochi minuti più tardi Ledesma accorcia le distanze su calcio piazzato ma è ancora Ferrarin – in meta al 31’ – ad allungare il divario chiudendo la prima frazione sul 3-14. Nella ripresa le mete di Hasa e Spagnolo – trasformate sempre dal mediano di apertura petrarchino – chiudono virtualmente il match. Nel finale le mete di Cocchiaro e Zini fissano il risultato finale sul 10-35.</p>
<p>Domani alle 15 sono in programma i match Rovigo-Fiamme Oro e Mogliano-Valorugby, partite valide per l’ottava giornata di campionato.</p>
<div><strong>Peroni TOP10 – recupero X giornata – 18.02.22 – ore 19</strong></div>
<div>Sitav Rugby Lyons v Petrarca Rugby 10-35 (0-5)</div>
<div>&nbsp;</div>
<div><strong>Peroni TOP10 – recuperi VIII giornata – 19.02.22 – ore 15</strong></div>
<div>FEMI-CZ Rovigo v Fiamme Oro Rugby</div>
<div>Mogliano Rugby 1969 v Valorugby Emilia</div>
<p><strong>Classifica:</strong>&nbsp;Petrarca Rugby punti 58; Valorugby Emilia** 41; Femi-CZ*** 34;&nbsp;HBS Colorno 34; Transvecta Calvisano*** 29; Fiamme Oro Rugby*** 25;&nbsp;Rugby Viadana 1970* 23; Sitav Rugby Lyons* 22; Mogliano Rugby 1969*** 11; S.S. Lazio Rugby 1927 7</p>
<p><strong><i>Piacenza, Stadio Walter Beltrametti – 18 febbraio 2022 ore 19.00</i></strong></p>
<p><strong><i>Peroni TOP10, X Giornata - recupero</i></strong></p>
<p>Sitav Rugby Lyons v Argos Petrarca Rugby&nbsp; 10-35 (3-14)</p>
<p><strong>Marcatori</strong>: <strong><i>p.t.</i></strong>&nbsp; 2’ m Sgarbi tr Ferrarin (0-7), 9’ cp Ledesma (3-7), 31’ m Ferrarin tr Ferrarin (3-14)&nbsp; <strong><i>s.t. </i></strong>51’ m Hasa tr Ferrarin(3-21), 59’ m Spagnolo tr Ferrarin (3-28), 67’ m Cocchiaro tr Biffi (10-28), 80’ m Zini tr Ferrarin (10-35).</p>
<p><strong>Sitav Rugby Lyons: </strong><strong>&nbsp;</strong>Biffi; Cuminetti, Paz, Conti, Bruno (cap); Ledesma (56’ Via G.), Fontana (55’ Via A.); Portillo (48’ Bottacci), Cissè (54’ Moretto), Salvetti (vcap); Cemicetti (41’ Lekic), Janse van Rensburg ; Aloè (22’ Salerno, 31’ Aloè, 53’ Salerno), Rollero (55’ Cocchiaro), Acosta (53’ Minervino)</p>
<p><strong>all. </strong>Garcia</p>
<p><strong>Petrarca Rugby:</strong> Esposito; Zini, Fou, Sgarbi (64’ Broggin), Scagnolari; Ferrarin, Tebaldi (vcap) (66’ Panunzi); Trotta (cap), Ghigo, Makelara (55’ Casolari); Panozzo (56’ Michieletto), Galetto; Pavesi (49’ Hasa), Di Bartolomeo (54’ Carnio), Borean (46’ Spagnolo)</p>
<p><strong>all. </strong>Marcato</p>
<p><strong>Arb.:</strong> Clara Munarini (Parma)</p>
<p><strong>AA1: </strong>Federico Boraso (Rovigo) <strong>AA2:</strong> Filippo Bertelli (Brescia)</p>
<p><strong>Quarto Uomo: </strong>Alessandro Zerbinati (Rovigo)</p>
<p><strong>TMO:</strong> Rossano Faccioli (Rovigo)</p>
<p><strong>Cartellini:</strong> al 59’ giallo a Minervino (Sitav Rugby Lyons), al 63’ giallo a Spagnolo (Petrarca Rugby)</p>
<p><strong>Calciatori:</strong> Ledesma (Sitav Rugby Lyons) 1/1, Biffi (Sitav Rugby Lyons) 1/1, Ferrarin (Petrarca Rugby) 5/5.</p>
<p><strong>Note:</strong> Serata fredda, terreno in perfette condizioni, minuto di silenzio per Vincenzo Ieracitano</p>
<p><strong>Punti conquistati in classifica:</strong>&nbsp; Sitav Rugby Lyons 0 ; Petrarca Rugby 5</p>
<p><strong>Peroni Player of the Match:</strong> Ferrarin Mattia (Petrarca Rugby)</p>
</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<p><a href="http://comunicazioni.federugby.it/" target="_blank"><img src="images/stories/banners/community-fir.jpg" width="300" height="300" alt="community-fir" style="margin: 5px auto; display: block;" /></a></p>		</div>
			<div class="moduletable">
					<div style="text-align: center;"><a href="https://app.federugby.it" target="_blank"><img width="300" style="border: 0px none #000000; margin: 0px auto; display: block;" alt="bitpanda-fir300" src="images/stories/banners/bitpanda-fir300.png" height="300" /></a></div>		</div>
			<div class="moduletable_">
					&nbsp;		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>
        
		<div id="ja-colmass" class="ja-colmass">
			<div class="ja-innerpad">
					
			</div>
		</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>
<div id="" class=""><!--ja-footer-->
			<div class="ja-footer">
					
			</div>
		</div>
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix" style="background-color:#FFFFFF;">
	<div id="ja-footer">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=article&amp;id=211&amp;Itemid=715" class="mainlevel" >Condizioni di utilizzo</a><span class="mainlevel">  | </span><a href="http://www.atleticom.it" class="mainlevel" >Credits</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docmanrss&amp;view=dynfeed&amp;Itemid=881" class="mainlevel" >Rss Documenti</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docman&amp;Itemid=1044" class="mainlevel" >Privacy</a><span class="mainlevel">  | </span><a href="/index.php?option=com_content&amp;view=article&amp;id=12163&amp;Itemid=1074" class="mainlevel" >Informativa Cookies</a><span class="mainlevel">  | </span><a href="/index.php?option=com_user&amp;view=login&amp;Itemid=1043" class="mainlevel" >Login</a></td></tr></table><br /><small>Copyright &#169; 2022 Federugby.it. Tutti i diritti riservati. </small>
<span style="color: #c0c0c0;">P. IVA: 02151961006</span>
		
<div class="ja-cert">
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5097471-1");
pageTracker._setDomainName("federugby.it");
pageTracker._trackPageview();
} catch(err) {}</script>
	<!--	<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D16026%3Aperoni-top10-il-petrarca-vince-35-10-a-piacenza-nel-recupero-della-x-giornata%26catid%3D109%3Aitalia%26Itemid%3D1022" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-css.png" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-xhtml10.png" border="none" alt="XHTML Validity" />
		</a>-->
&nbsp;&nbsp;	</div>
	</div>
</div>

<!-- END: FOOTER -->

</div>



</body>

</html>
