
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it"><head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="rugby, Rugby, fir, FIR, federugby, FEDERUGBY, federazione italiana rugby, FEDERAZIONE ITALIANA RUGBY" />
  <meta name="title" content="IL XVI TURNO DI PERONI TOP10 SI CONCLUDE CON LE VITTORIE DI VALORUGBY E COLORNO" />
  <meta name="author" content="Simona De Toma" />
  <meta name="description" content="Sito Ufficiale Federazione Italiana Rugby" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>IL XVI TURNO DI PERONI TOP10 SI CONCLUDE CON LE VITTORIE DI VALORUGBY E COLORNO</title>
  <link href="/templates/fir/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <script type="text/javascript" src="https://www.federugby.it/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?0b687f6feffb728cd82f08ac918fe626"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?116d16edfc1cfc1243e8966151087bd9"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abel">
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="https://www.federugby.it/templates/fir/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/typo.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/ja.news.css" type="text/css" />
<link href="https://www.federugby.it/templates/fir/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="https://www.federugby.it/templates/fir/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'https://www.federugby.it/templates/fir/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = '';
	hs.creditsHref = '';
	hs.creditsTitle ='';
</script>
<style type="text/css">
<!--
body{
/*background: url(templates/fir/images/bg-6n2017.jpg) no-repeat;
	background-color:#102a45;*/
	background-color:#fff;
	color: #000000;
	font-family: Arial, sans-serif, verdana;
	line-height: 1.5;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top;
	text-align:justify;
}
-->
</style>

<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/4.0.0/cookie-consent.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"it","page_load_consent_levels":["strictly-necessary"],"notice_banner_reject_button_hide":false,"preferences_center_close_button_hide":false,"page_refresh_confirmation_buttons":false,"website_name":"federugby.it","website_privacy_policy_url":"https://www.federugby.it/index.php?option=com_docman&Itemid=1044&lang=it"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.freeprivacypolicy.com/" rel="nofollow noopener">Free Privacy Policy website</a></noscript>
<!-- End Cookie Consent -->
</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16129:il-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;catid=667:top-10&amp;Itemid=1095#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16129:il-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;catid=667:top-10&amp;Itemid=1095#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16129:il-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;catid=667:top-10&amp;Itemid=1095#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=16129:il-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;catid=667:top-10&amp;Itemid=1095#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
<center></center>
<div id="ja-headtools" class="ja-headtool">

<!--		<div class="ja-day">
		</div>-->

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search&amp;lang=it" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca
	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="Cerca" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>	<li>
		<a href="/index.php?option=com_user&amp;task=login&amp;b35b92daf5743c93349155b399490387=1" onclick="return hs.htmlExpand(this, { contentId:'id_highslide_login', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 325} )" class="highslide">
			Login		</a>
	
	<!--LOFIN FORM content-->
	<div class="highslide-html-content" id="id_highslide_login">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-login">
								<form action="https://www.federugby.it/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=1095" method="post" name="login" id="login" >
									
							<label for="mod_login_username" class="ja-login-user">
								<span>Nome utente</span>
								<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
							</label>
				
							<label for="mod_login_password" class="ja-login-password">
								<span>Password</span>
								<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
							</label>
				
							<label for="mod_login_remember">
								<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
							</label>
							<input type="submit" name="Submit" class="button" value="Login" />
				
							<div class="ja-login-links">
							<a href="/index.php?option=com_user&amp;view=reset">
							Password dimenticata?</a>
							<a href="/index.php?option=com_user&amp;view=remind">
							Nome utente dimenticato?</a>
							</div>
									
					<input type="hidden" name="option" value="com_user" />
					<input type="hidden" name="task" value="login" />
					<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE2MTI5OmlsLXh2aS10dXJuby1kaS1wZXJvbmktdG9wMTAtc2ktY29uY2x1ZGUtY29uLWxlLXZpdHRvcmllLWRpLXZhbG9ydWdieS1lLWNvbG9ybm8mY2F0aWQ9NjY3OnRvcC0xMCZJdGVtaWQ9MTA5NQ==" />
					<input type="hidden" name="b35b92daf5743c93349155b399490387" value="1" />				</form>
				
				</div>
			</div>
		</div>
		
	</li>
	<li>
		<a href="/index.php?option=com_user&amp;task=register" onclick="return hs.htmlExpand(this, {contentId: 'id_highslide_signup_1',outlineType:'rounded-white',width:330,height:360,outlineWhileAnimating:true} )" >
					</a>
		<!--LOFIN FORM content-->
		<script type="text/javascript" src="https://www.federugby.it/media/system/js/validate.js"></script>
		<div class="highslide-html-content" id="id_highslide_signup_1">
			<div class="highslide-header">
				<ul>
					<li class="highslide-move">
						<a href="#" onclick="return false">Sposta</a>
					</li>
					<li class="highslide-close">
						<a href="#" onclick="return hs.close(this)">Chiudi</a>
					</li>
				</ul>	    
			</div>
			<div class="highslide-body">
				<script type="text/javascript">
				<!--
					Window.onDomReady(function(){
						document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);
					});
				// -->
				</script>
				
								
				<form action="/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<div class="componentheading">
					Registrazione				</div>
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Nome:
						</label>
					</td>
					<td>
						<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Nome utente:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Verifica Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
											</td>
				</tr>
				</table>
					<button class="button validate" type="submit">Registrati</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="b35b92daf5743c93349155b399490387" value="1" />				</form>

			</div>
		</div>
	</li>
		<!--LOFIN FORM content-->
<a href="index.php?option=com_docman&amp;Itemid=1073">Privacy Policy</a>
					</ul>

	  
	</div>
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="index.php" title="Federugby.it"><span>Federugby.it</span></a>
		</h1>
	
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix" align="center">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav896"><a href="index.php" class="menu-item0 first-item" id="menu896" title="Home"><span class="menu-title">Home</span></a></li><li id="jasdl-mainnav82"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=82" class="menu-item1" id="menu82" title="FIR"><span class="menu-title">FIR</span></a></li><li id="jasdl-mainnav186"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=186" class="menu-item2" id="menu186" title="Formazione"><span class="menu-title">Formazione</span></a></li><li id="jasdl-mainnav240"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=240" class="menu-item3" id="menu240" title="Tecnici"><span class="menu-title">Tecnici</span></a></li><li id="jasdl-mainnav187"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=187" class="menu-item4" id="menu187" title="CNAr"><span class="menu-title">CNAr</span></a></li><li id="jasdl-mainnav970"><a href="#" class="menu-item5" id="menu970" title="Giustizia"><span class="menu-title">Giustizia</span></a></li><li id="jasdl-mainnav423"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=423" class="menu-item6" id="menu423" title="Nazionali"><span class="menu-title">Nazionali</span></a></li><li id="jasdl-mainnav710"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=710" class="menu-item7" id="menu710" title="Campionati"><span class="menu-title">Campionati</span></a></li><li id="jasdl-mainnav405"><a href="https://rugbyxtutti.federugby.it/" target="_blank" class="menu-item8" id="menu405" title="Rugby x Tutti"><span class="menu-title">Rugby x Tutti</span></a></li><li id="jasdl-mainnav99"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=99" class="menu-item9" id="menu99" title="Sponsor"><span class="menu-title">Sponsor</span></a></li><li id="jasdl-mainnav773"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=773" class="menu-item10" id="menu773" title="Club"><span class="menu-title">Club</span></a></li><li id="jasdl-mainnav434"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=434" class="menu-item11" id="menu434" title="Media"><span class="menu-title">Media</span></a></li><li id="jasdl-mainnav1007"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=512&amp;Itemid=1007" class="menu-item12 last-item" id="menu1007" title="Impegno Sociale"><span class="menu-title">Impegno Sociale</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("1095");
				</script>
					</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div id="jasdl-subnav"><ul id="jasdl-subnav82"><li id="jasdl-subnavitem668"><a href="/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=668" class=" first-item" id="menu668" title="La F.I.R."><span class="menu-title">La F.I.R.</span></a></li><li id="jasdl-subnavitem95"><a href="/index.php?option=com_content&amp;view=article&amp;id=96&amp;Itemid=95"  id="menu95" title="Organi Territoriali"><span class="menu-title">Organi Territoriali</span></a></li><li id="jasdl-subnavitem787"><a href="/index.php?option=com_docman&amp;Itemid=787"  id="menu787" title="Carte Federali"><span class="menu-title">Carte Federali</span></a></li><li id="jasdl-subnavitem788"><a href="/index.php?option=com_docman&amp;Itemid=788"  id="menu788" title="Regolamenti e Vademecum"><span class="menu-title">Regolamenti e Vademecum</span></a></li><li id="jasdl-subnavitem97"><a href="/index.php?option=com_docman&amp;Itemid=97"  id="menu97" title="Documenti Federali"><span class="menu-title">Documenti Federali</span></a></li><li id="jasdl-subnavitem413"><a href="/index.php?option=com_docman&amp;Itemid=413"  id="menu413" title="Modulistica Federale"><span class="menu-title">Modulistica Federale</span></a></li><li id="jasdl-subnavitem86"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=86"  id="menu86" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem98"><a href="/index.php?option=com_content&amp;view=article&amp;id=2595&amp;Itemid=98"  id="menu98" title="Settore Sanitario"><span class="menu-title">Settore Sanitario</span></a></li><li id="jasdl-subnavitem952"><a href="/index.php?option=com_docman&amp;Itemid=952"  id="menu952" title="Bilanci"><span class="menu-title">Bilanci</span></a></li><li id="jasdl-subnavitem1079"><a href="/index.php?option=com_docman&amp;Itemid=1079" class=" last-item" id="menu1079" title="Assicurazioni"><span class="menu-title">Assicurazioni</span></a></li></ul><ul id="jasdl-subnav186"><li id="jasdl-subnavitem734"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=734" class=" first-item" id="menu734" title="Accademia e Centri Di Formazione Permanenti"><span class="menu-title">Accademia e Centri Di Formazione Permanenti</span></a></li><li id="jasdl-subnavitem409"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=409"  id="menu409" title="Femminile"><span class="menu-title">Femminile</span></a></li><li id="jasdl-subnavitem766"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=766" class=" last-item" id="menu766" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li></ul><ul id="jasdl-subnav240"><li id="jasdl-subnavitem861"><a href="/index.php?option=com_content&amp;view=article&amp;id=12257&amp;Itemid=861" class=" first-item" id="menu861" title="Corsi di Formazione"><span class="menu-title">Corsi di Formazione</span></a></li><li id="jasdl-subnavitem862"><a href="/index.php?option=com_content&amp;view=article&amp;id=12014&amp;Itemid=862"  id="menu862" title="Corsi di Aggiornamento"><span class="menu-title">Corsi di Aggiornamento</span></a></li><li id="jasdl-subnavitem863"><a href="/index.php?option=com_content&amp;view=article&amp;id=135&amp;Itemid=863"  id="menu863" title="Struttura Didattica"><span class="menu-title">Struttura Didattica</span></a></li><li id="jasdl-subnavitem864"><a href="/index.php?option=com_docman&amp;Itemid=864"  id="menu864" title="Materiale Didattico"><span class="menu-title">Materiale Didattico</span></a></li><li id="jasdl-subnavitem865"><a href="/index.php?option=com_docman&amp;Itemid=865"  id="menu865" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem866"><a href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=866"  id="menu866" title="Percorso formativo allenatore"><span class="menu-title">Percorso formativo allenatore</span></a></li><li id="jasdl-subnavitem867"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=867"  id="menu867" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem1093"><a href="/index.php?option=com_content&amp;view=article&amp;id=13764&amp;Itemid=1093" class=" last-item" id="menu1093" title="Tesseramento 2021/22"><span class="menu-title">Tesseramento 2021/22</span></a></li></ul><ul id="jasdl-subnav187"><li id="jasdl-subnavitem309"><a href="/index.php?option=com_content&amp;view=article&amp;id=2596&amp;Itemid=309" class=" first-item" id="menu309" title="Organigramma"><span class="menu-title">Organigramma</span></a></li><li id="jasdl-subnavitem313"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=313"  id="menu313" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li><li id="jasdl-subnavitem316"><a href="/index.php?option=com_docman&amp;Itemid=316"  id="menu316" title="Regolamenti e Manuali"><span class="menu-title">Regolamenti e Manuali</span></a></li><li id="jasdl-subnavitem314"><a href="/index.php?option=com_docman&amp;Itemid=314"  id="menu314" title="Circolari"><span class="menu-title">Circolari</span></a></li><li id="jasdl-subnavitem315"><a href="/index.php?option=com_docman&amp;Itemid=315"  id="menu315" title="Direttive"><span class="menu-title">Direttive</span></a></li><li id="jasdl-subnavitem318"><a href="/index.php?option=com_docman&amp;Itemid=318"  id="menu318" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem319"><a href="/index.php?option=com_docman&amp;Itemid=319"  id="menu319" title="Designazioni"><span class="menu-title">Designazioni</span></a></li><li id="jasdl-subnavitem871"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=871" class=" last-item" id="menu871" title="Servizi web"><span class="menu-title">Servizi web</span></a></li></ul><ul id="jasdl-subnav970"><li id="jasdl-subnavitem655"><a href="/index.php?option=com_docman&amp;Itemid=655" class=" first-item" id="menu655" title="Giudice sportivo"><span class="menu-title">Giudice sportivo</span></a></li><li id="jasdl-subnavitem959"><a href="/index.php?option=com_docman&amp;Itemid=959"  id="menu959" title="Corte Sportiva di Appello"><span class="menu-title">Corte Sportiva di Appello</span></a></li><li id="jasdl-subnavitem961"><a href="/index.php?option=com_docman&amp;Itemid=961"  id="menu961" title="Tribunale Federale"><span class="menu-title">Tribunale Federale</span></a></li><li id="jasdl-subnavitem919"><a href="/index.php?option=com_docman&amp;Itemid=919"  id="menu919" title="Corte Federale d'Appello"><span class="menu-title">Corte Federale d'Appello</span></a></li><li id="jasdl-subnavitem1039"><a href="/index.php?option=com_docman&amp;Itemid=1039"  id="menu1039" title="Commissione Federale di Garanzia"><span class="menu-title">Commissione Federale di Garanzia</span></a></li><li id="jasdl-subnavitem998"><a href="/index.php?option=com_docman&amp;Itemid=998"  id="menu998" title="Arbitrati Federali"><span class="menu-title">Arbitrati Federali</span></a></li><li id="jasdl-subnavitem1001"><a href="/index.php?option=com_docman&amp;Itemid=1001"  id="menu1001" title="Procura"><span class="menu-title">Procura</span></a></li><li id="jasdl-subnavitem962"><a href="/index.php?option=com_docman&amp;Itemid=962" class=" last-item" id="menu962" title="Archivio"><span class="menu-title">Archivio</span></a></li></ul><ul id="jasdl-subnav423"><li id="jasdl-subnavitem424"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=424" class=" first-item" id="menu424" title="Italia"><span class="menu-title">Italia</span></a></li><li id="jasdl-subnavitem878"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=328&amp;Itemid=878"  id="menu878" title="Italia Emergenti"><span class="menu-title">Italia Emergenti</span></a></li><li id="jasdl-subnavitem425"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=110&amp;Itemid=425"  id="menu425" title="Italia A"><span class="menu-title">Italia A</span></a></li><li id="jasdl-subnavitem426"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=111&amp;Itemid=426"  id="menu426" title="Italia Femminile"><span class="menu-title">Italia Femminile</span></a></li><li id="jasdl-subnavitem432"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=432"  id="menu432" title="Italia 7s Maschile"><span class="menu-title">Italia 7s Maschile</span></a></li><li id="jasdl-subnavitem433"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=433"  id="menu433" title="Italia 7s Femminile"><span class="menu-title">Italia 7s Femminile</span></a></li><li id="jasdl-subnavitem427"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=427"  id="menu427" title="Italia U.20"><span class="menu-title">Italia U.20</span></a></li><li id="jasdl-subnavitem428"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=428"  id="menu428" title="Italia U.18"><span class="menu-title">Italia U.18</span></a></li><li id="jasdl-subnavitem996"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=503&amp;Itemid=996" class=" last-item" id="menu996" title="Beach"><span class="menu-title">Beach</span></a></li></ul><ul id="jasdl-subnav710"><li id="jasdl-subnavitem907"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=344&amp;Itemid=907" class=" first-item" id="menu907" title="URC"><span class="menu-title">URC</span></a></li><li id="jasdl-subnavitem751"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=751"  id="menu751" title="TOP10"><span class="menu-title">TOP10</span></a></li><li id="jasdl-subnavitem1096"><a href="/index.php?option=com_content&amp;view=article&amp;id=14739&amp;Itemid=1096"  id="menu1096" title="Campionati Nazionali"><span class="menu-title">Campionati Nazionali</span></a></li><li id="jasdl-subnavitem1089"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=630&amp;Itemid=1089" class=" last-item" id="menu1089" title="Trofeo Beach Rugby"><span class="menu-title">Trofeo Beach Rugby</span></a></li></ul><ul id="jasdl-subnav99"><li id="jasdl-subnavitem911"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=911" class=" first-item" id="menu911" title="Sponsor FIR"><span class="menu-title">Sponsor FIR</span></a></li><li id="jasdl-subnavitem903"><a href="/index.php?option=com_docman&amp;Itemid=903"  id="menu903" title="Corporate Identity"><span class="menu-title">Corporate Identity</span></a></li><li id="jasdl-subnavitem1000"><a href="/index.php?option=com_content&amp;view=article&amp;id=11812&amp;Itemid=1000"  id="menu1000" title="Partner Istituzionali"><span class="menu-title">Partner Istituzionali</span></a></li><li id="jasdl-subnavitem831"><a href="/index.php?option=com_content&amp;view=article&amp;id=13837&amp;Itemid=831"  id="menu831" title="Partner Sociali"><span class="menu-title">Partner Sociali</span></a></li><li id="jasdl-subnavitem1057"><a href="/index.php?option=com_content&amp;view=article&amp;id=9083&amp;Itemid=1057" class=" last-item" id="menu1057" title="Partner Evento"><span class="menu-title">Partner Evento</span></a></li></ul><ul id="jasdl-subnav773"><li id="jasdl-subnavitem924"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=924" class=" first-item" id="menu924" title="Ricerca Società"><span class="menu-title">Ricerca Società</span></a></li><li id="jasdl-subnavitem925"><a href="/index.php?option=com_docman&amp;Itemid=925" class=" last-item" id="menu925" title="Commissione Impianti"><span class="menu-title">Commissione Impianti</span></a></li></ul><ul id="jasdl-subnav434"><li id="jasdl-subnavitem645"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=121&amp;Itemid=645" class=" first-item" id="menu645" title="News"><span class="menu-title">News</span></a></li><li id="jasdl-subnavitem818"><a href="/index.php?option=com_docman&amp;Itemid=818"  id="menu818" title="Media Guide"><span class="menu-title">Media Guide</span></a></li><li id="jasdl-subnavitem1052"><a href="https://www.dropbox.com/sh/nd85cybwleizohc/AAAFUdBOvCdZtfCpXOFDNH-da?dl=0" target="_blank"  id="menu1052" title="Media-bin"><span class="menu-title">Media-bin</span></a></li><li id="jasdl-subnavitem1097"><a href="/index.php?option=com_docman&amp;Itemid=1097"  id="menu1097" title="Modulistica Accredito Stampa"><span class="menu-title">Modulistica Accredito Stampa</span></a></li><li id="jasdl-subnavitem1101"><a href="/index.php?option=com_docman&amp;Itemid=1101" class=" last-item" id="menu1101" title="All Rugby"><span class="menu-title">All Rugby</span></a></li></ul><ul id="jasdl-subnav1007"><li id="jasdl-subnavitem1009"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=510&amp;Itemid=1009" class=" first-item" id="menu1009" title="FIR per il Sociale"><span class="menu-title">FIR per il Sociale</span></a></li><li id="jasdl-subnavitem1059"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=582&amp;Itemid=1059"  id="menu1059" title="Rugby oltre le sbarre"><span class="menu-title">Rugby oltre le sbarre</span></a></li><li id="jasdl-subnavitem1060"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=583&amp;Itemid=1060"  id="menu1060" title="Rugby Integrato"><span class="menu-title">Rugby Integrato</span></a></li><li id="jasdl-subnavitem1061"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=584&amp;Itemid=1061"  id="menu1061" title="Progetto Migranti"><span class="menu-title">Progetto Migranti</span></a></li><li id="jasdl-subnavitem1010"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=511&amp;Itemid=1010"  id="menu1010" title="Azzurri per il Sociale"><span class="menu-title">Azzurri per il Sociale</span></a></li><li id="jasdl-subnavitem1011"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=513&amp;Itemid=1011"  id="menu1011" title="Club per il Sociale"><span class="menu-title">Club per il Sociale</span></a></li><li id="jasdl-subnavitem1058"><a href="/index.php?option=com_content&amp;view=article&amp;id=11210&amp;Itemid=1058"  id="menu1058" title="IV Tempo, Rugby&Cultura"><span class="menu-title">IV Tempo, Rugby&Cultura</span></a></li><li id="jasdl-subnavitem1077"><a href="/index.php?option=com_docman&amp;Itemid=1077" class=" last-item" id="menu1077" title="Documenti utili"><span class="menu-title">Documenti utili</span></a></li></ul></div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container" style="background:#FFFFFF;">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="https://www.federugby.it/" class="pathway">Home</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=651" class="pathway">Campionati</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=1095" class="pathway">TOP 10</a> <img src="/templates/fir/images/arrow.png" alt=""  /> </span>

			</div>
			
			<div id="ja-current-content">

        				<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=16129:il-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;catid=667:top-10&amp;Itemid=1095" class="contentpagetitle">
			IL XVI TURNO DI PERONI TOP10 SI CONCLUDE CON LE VITTORIE DI VALORUGBY E COLORNO</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=667%3Atop-10&amp;id=16129%3Ail-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;format=pdf&amp;option=com_content&amp;Itemid=1095" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=667%3Atop-10&amp;id=16129%3Ail-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1095" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/printButton.png" alt="Stampa"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=a47c64c4c557098a34efdf7f4ae7e437a8ef1f58" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fir/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=25&amp;layout=blog&amp;Itemid=651">						Campionati							</a>									</span>
					</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Domenica 20 Marzo 2022 17:48	</td>
</tr>


<tr>
<td valign="top">
<p>&nbsp;</p>
<p><img src="images/stories/2015-archivio-fotografico-nuovo/campionati/top10/2021_22/player_dominguez_valo.jpg" width="225" height="400" alt="player dominguez valo" style="margin: 10px; border: 0px none #000000; float: left;" />Roma - Le vittorie di Colorno e Valorugby chiudono la sedicesima giornata di Peroni TOP10, terz’ultimo turno di stagione regolare. Con il Petrarca Rugby matematicamente qualificato ai Play Off, si fa sempre più incandescente la lotta per i restanti tre posti.</p>
<p>All’HBS Stadium di Colorno netta vittoria per i padroni di casa che hanno superato 62 a 13 la formazione dei Lyons Piacenza, ribaltando il risultato del derby di andata. Nove le mete messe a segno dalla squadra di Filippo Frati, sette nel secondo tempo. Dopo un primo tempo equilibrato è stata l’indisciplina dei Lyons - puniti con quattro cartellini gialli - a decidere la partita. &nbsp;Colorno conquista 5 punti vitali per la corsa ai Play Off, portandosi a 44 punti in classifica, immediatamente prima del Valorugby, terza con 51 punti.</p>
<p>Vittoria risicata 24 – 23 per il Valorugby in casa delle Fiamme Oro. Gli emiliani lasciano la Caserma Gelsomini portando a casa una vittoria importantissima e trovano 4 punti fondamentali per rimanere attaccati al secondo posto, ad un punto dal Rovigo. Partita intensa con continui cambi di fronte, sfida tra i due pack eccezionale che hanno lottato su ogni singolo pallone. Due squadre che non si sono risparmiate per tutti gli 80 minuti di gioco.</p>
<p><strong>CLASSIFICA:&nbsp;</strong>Petrarca Rugby punti 68; Femi-CZ Rovigo 52; Valorugby Emilia 51; HBS Colorno 44; Transvecta Calvisano 39; Fiamme Oro Rugby 39; Rugby Viadana 1970 28; Sitav Lyons 26; Mogliano Rugby 21; Lazio Rugby 1927 8.&nbsp;</p>
<p><strong></strong></p>

<p><strong><br />I tabellini</strong></p>
<p>&nbsp;</p>
<p><em></em><strong><em>Colorno, “HBS Rugby Stadium” – domenica 20 marzo 2022 (ore 15.00)<br /></em></strong><strong><em>Peroni Top10, XVI giornata<br /></em></strong><strong>HBS Colorno v SITAV Rugby Lyons 62-13 (17-8)<br /></strong><strong>Marcatori</strong>:&nbsp;p.t.&nbsp;4’ m. Devoto tr. Van Tonder (7-0); 6’ m. Via A. (7-5); 14’ m. Elrick tr. Van Tonder (14-5); 19’ cp. Ledesma (14-8); 40’ cp. Van Tonder (17-8) s.t. 52’ m. Del Bono (22-8); 53’ m. Del Bono tr. Van Tonder (29-8); 60’ m. Ferrara (34-8); 65’ m. Van Tonder tr. Van Tonder (41-8); 70’ m. Paz (41-13); 78’ m. Boscolo tr. Del Bono (48-13); 79 m. Devoto tr. Del Bono (55-13); 80’ m. Pavese tr. Del Bono (62-13)<br /><strong>HBS Colorno</strong>:&nbsp;Van Tonder (66’ Pasini); Batista; Pavese, Devoto; Del Bono, Pescetto (62’ Rodriguez), Del Prete (52’ Boscolo); Sapuppo, Koffi (52’ Rebussone), Sarto (Cap) (66’ Mattioli); Cicchinelli, Butturini; Booysen (52’ Tangredi), Ngeng (23’ Ferrara), Appiah (52’ Singh)<br />All.&nbsp;Frati<br /><strong>SITAV Rugby Lyons</strong>:&nbsp;Via G. (53’ Biffi); Via A., Paz, Conti; Bruno (Cap), Ledesma (62’ Efori), Fontana; Portillo (53’ Lekic); Petillo (60’ Bance), Salvetti (41’ Cisse); Janse Van Rensburg, Cemicetti; Salerno (45’ Aloé), Rollero (38’ Minervino), Acosta (60’ Actis)<br />All. Garcia<br /><strong>Arb</strong>.&nbsp;Gnecchi (Brescia)<br />AA1&nbsp;Bottino (Roma),&nbsp;AA2&nbsp;Bertelli (Brescia<br />Quarto Uomo:&nbsp;Paparo (Bologna)<br />TMO: Tomo (Roma)<br /><strong>Cartellini</strong>:&nbsp;al 45’ giallo a Fontana (SITAV Rugby Lyons); al 48’ giallo a Cemicetti (SITAV Rugby Lyons); al 58’giallo a Lekic (SITAV Rugby Lyons); al 75’ giallo a Bance (SITAV Rugby Lyons)<br /><strong>Calciatori</strong>:&nbsp;Van Tonder (HBS Colorno) 5/7;&nbsp;Ledesma (SITAV Rugby Lyons)1/2; Biffi (SITAV Rugby Lyons) 0/1; Del Bono (HBS Colorno) 3/3<br /><strong>Note</strong>:&nbsp;Giornata soleggiata e ventosa, 13°. Campo in buone condizioni. 600 spettatori.<br /><strong>Punti conquistati in classifica</strong>:&nbsp;HBS Colorno 5, SITAV Rugby Lyons 0<br /><strong>Peroni Player of the Match</strong>:&nbsp;Rocco Del Bono (HBS Colorno)</p>
<p><strong><em><br />Roma, Caserma “Stefano Gelsomini” – domenica 20 marzo 2022, ore 15.00<br /></em></strong><strong><em>Peroni TOP10, XVI giornata <br /></em></strong><strong>Fiamme Oro Rugby v Valorugby Emilia (10-14) 23-24<br /></strong><strong>Marcatori</strong>: p.t. 3’ m. Guardiano tr Di Marco (7-0), 17’ m. Gerosa tr Newton (7-7), 25’ m. Sbrocco tr Newton (7-14), 40’ cp Di Marco (10-14); s.t. 44’ m. Vaccari (15-14), 61’ cp Newton (15-17), 64’ drop Menniti-Ippolito (18-17), 71’ m. Dominguez tr Newton (18-24), 78’ m. Marinaro (23-24)<br /><strong>Fiamme Oro Rugby</strong>:&nbsp; Menniti-Ippolito; Spinelli, Forcucci, Vaccari (61’ Piva), Guardiano; Di Marco, Marinaro (cap.); Zago, Chianucci, Vian (72’ Angelone); Chiappini (67’ Fragnito), Stoian; Vannozzi (46’ Romano), Moriconi (50’ Taddia), Iovenitti (50’ Mariottini)<br /><em>all.</em>&nbsp;Pasquale Presutti<br /><strong>Valorugby Emilia</strong>: Farolini; Leaupepe, Majstorovic, Antl, Bertaccini (63’ Cioffi), Newton, Dominguez Thomas; Amenta (cap),&nbsp;Sbrocco (52’ Favaro), Dell'Acqua (65’ Rimpelli); Gerosa, Du Preez (77’ Messori); Randisi (50’ Chistolini), Silva (61’ Gatti), Diaz (50’ Sanavia).<br /><em>all.</em>&nbsp;Roberto Manghi<br /><strong>Arb</strong>. Clara Munarini (Parma)<br /> AA1 Gabriel Chirnoaga (Roma), AA2 Franco Rosella (Roma)<br /> Quarto uomo: Vincenzo Iavarone (Perugia)<br /> TMO: Vincenzo Schipani (Benevento)<br /><strong>Cartellini</strong>: al 60’ giallo a Mariottini (Fiamme Oro Rugby)<br /><strong>Calciatori</strong>: Filippo di Marco (Fiamme Oro Rugby) 2/6, Andrea Menniti-Ippolito (Fiamme Oro Rugby) 1/3, Daniel Newton (Valorugby Emilia) 4/4<br /><strong>Peroni Player of the match</strong>: Thomas Dominguez (Valorugby Emilia)<br /><strong>Note</strong>: Giornata soleggiata e leggermente ventilata. Spettatori: 300. Alain Moriconi (Fiamme Oro Rugby) taglia il traguardo delle 100 presenze nel massimo campionato italiano con la maglia cremisi.<br /><strong>Punti conquistati in classifica</strong>: Fiamme Oro Rugby 1 – Valorugby Emilia 4</p>
<p>&nbsp;</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<p><a href="https://www.unitedrugby.com/match-centre" target="_blank"><img src="images/stories/urc/logo-urc-2021-300.png" width="300" height="167" alt="logo-urc-2021-300" style="margin: 5px auto; display: block;" /></a></p>		</div>
			<div class="moduletable_">
					&nbsp;		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>
        
		<div id="ja-colmass" class="ja-colmass">
			<div class="ja-innerpad">
					
			</div>
		</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>
<div id="" class=""><!--ja-footer-->
			<div class="ja-footer">
					
			</div>
		</div>
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix" style="background-color:#FFFFFF;">
	<div id="ja-footer">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=article&amp;id=211&amp;Itemid=715&amp;lang=it" class="mainlevel" >Condizioni di utilizzo</a><span class="mainlevel">  | </span><a href="http://www.atleticom.it" class="mainlevel" >Credits</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docmanrss&amp;view=dynfeed&amp;Itemid=881&amp;lang=it" class="mainlevel" >Rss Documenti</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docman&amp;Itemid=1044&amp;lang=it" class="mainlevel" >Privacy</a><span class="mainlevel">  | </span><a href="/index.php?option=com_content&amp;view=article&amp;id=12163&amp;Itemid=1074&amp;lang=it" class="mainlevel" >Informativa Cookies</a><span class="mainlevel">  | </span><a href="/index.php?option=com_user&amp;view=login&amp;Itemid=1043&amp;lang=it" class="mainlevel" >Login</a></td></tr></table><br /><small>Copyright &#169; 2022 Federugby.it. Tutti i diritti riservati. </small>
<span style="color: #c0c0c0;">P. IVA: 02151961006</span>
		
<div class="ja-cert">
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5097471-1");
pageTracker._setDomainName("federugby.it");
pageTracker._trackPageview();
} catch(err) {}</script>
	<!--	<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D16129%3Ail-xvi-turno-di-peroni-top10-si-conclude-con-le-vittorie-di-valorugby-e-colorno%26catid%3D667%3Atop-10%26Itemid%3D1095" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-css.png" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-xhtml10.png" border="none" alt="XHTML Validity" />
		</a>-->
&nbsp;&nbsp;	</div>
	</div>
</div>

<!-- END: FOOTER -->

</div>



</body>

</html>
