
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it"><head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="rugby, Rugby, fir, FIR, federugby, FEDERUGBY, federazione italiana rugby, FEDERAZIONE ITALIANA RUGBY" />
  <meta name="title" content="PERONI TOP10, XVII GIORNATA: CALVISANO ESPUGNA PADOVA. VALORUGBY SALE AL SECONDO POSTO" />
  <meta name="author" content="Ufficio Stampa FIR" />
  <meta name="description" content="Sito Ufficiale Federazione Italiana Rugby" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>PERONI TOP10, XVII GIORNATA: CALVISANO ESPUGNA PADOVA. VALORUGBY SALE AL SECONDO POSTO</title>
  <link href="/templates/fir/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <script type="text/javascript" src="https://www.federugby.it/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?0b687f6feffb728cd82f08ac918fe626"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?116d16edfc1cfc1243e8966151087bd9"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abel">
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/system/css/general.css" type="text/css" />

<link rel="stylesheet" href="https://www.federugby.it/templates/fir/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/typo.css" type="text/css" />
<link rel="stylesheet" href="https://www.federugby.it/templates/fir/css/ja.news.css" type="text/css" />
<link href="https://www.federugby.it/templates/fir/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="https://www.federugby.it/templates/fir/highslide/highslide-with-html.js"></script>


<!-- Menu head -->
			<link href="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="https://www.federugby.it/templates/fir/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="https://www.federugby.it/templates/fir/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'https://www.federugby.it/templates/fir/highslide/graphics/';
   	hs.showCredits = true; // you can set this to false if you want
	hs.creditsText = '';
	hs.creditsHref = '';
	hs.creditsTitle ='';
</script>
<style type="text/css">
<!--
body{
/*background: url(templates/fir/images/bg-6n2017.jpg) no-repeat;
	background-color:#102a45;*/
	background-color:#fff;
	color: #000000;
	font-family: Arial, sans-serif, verdana;
	line-height: 1.5;
	background-attachment: fixed;
	background-repeat: no-repeat;
	background-position: top;
	text-align:justify;
}
-->
</style>

<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                }
                #cookieMessageText p,.accept{font: 12px/16px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(https://www.federugby.it/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 4px 10px;}
            </style>
</head>
<div id="adv-link1"><a href="https://www.macron.com/eu/it/content/merchandising/the-symbol-of-leonardo-da-vinci-on-the-new-macron-jerseys-for-the-italian-national-rugby-team" target="_blank"></a></div>
<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15337:peroni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;catid=667:top-10&amp;Itemid=1095#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15337:peroni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;catid=667:top-10&amp;Itemid=1095#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15337:peroni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;catid=667:top-10&amp;Itemid=1095#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=15337:peroni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;catid=667:top-10&amp;Itemid=1095#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
<center></center>
<div id="ja-headtools" class="ja-headtool">

<!--		<div class="ja-day">
		</div>-->

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search&amp;lang=it" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Cerca
	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="Cerca" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>	<li>
		<a href="/index.php?option=com_user&amp;task=login&amp;09acc69ee0f15bc7f27245f9a4aa1a4e=1" onclick="return hs.htmlExpand(this, { contentId:'id_highslide_login', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 325} )" class="highslide">
			Login		</a>
	
	<!--LOFIN FORM content-->
	<div class="highslide-html-content" id="id_highslide_login">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Sposta</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Chiudi</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-login">
								<form action="https://www.federugby.it/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=1095" method="post" name="login" id="login" >
									
							<label for="mod_login_username" class="ja-login-user">
								<span>Nome utente</span>
								<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
							</label>
				
							<label for="mod_login_password" class="ja-login-password">
								<span>Password</span>
								<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
							</label>
				
							<label for="mod_login_remember">
								<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
							</label>
							<input type="submit" name="Submit" class="button" value="Login" />
				
							<div class="ja-login-links">
							<a href="/index.php?option=com_user&amp;view=reset">
							Password dimenticata?</a>
							<a href="/index.php?option=com_user&amp;view=remind">
							Nome utente dimenticato?</a>
							</div>
									
					<input type="hidden" name="option" value="com_user" />
					<input type="hidden" name="task" value="login" />
					<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE1MzM3OnBlcm9uaS10b3AxMC14dmlpLWdpb3JuYXRhLWNhbHZpc2Fuby1lc3B1Z25hLXBhZG92YS12YWxvcnVnYnktc2FsZS1hbC1zZWNvbmRvLXBvc3RvJmNhdGlkPTY2Nzp0b3AtMTAmSXRlbWlkPTEwOTU=" />
					<input type="hidden" name="09acc69ee0f15bc7f27245f9a4aa1a4e" value="1" />				</form>
				
				</div>
			</div>
		</div>
		
	</li>
	<li>
		<a href="/index.php?option=com_user&amp;task=register" onclick="return hs.htmlExpand(this, {contentId: 'id_highslide_signup_1',outlineType:'rounded-white',width:330,height:360,outlineWhileAnimating:true} )" >
					</a>
		<!--LOFIN FORM content-->
		<script type="text/javascript" src="https://www.federugby.it/media/system/js/validate.js"></script>
		<div class="highslide-html-content" id="id_highslide_signup_1">
			<div class="highslide-header">
				<ul>
					<li class="highslide-move">
						<a href="#" onclick="return false">Sposta</a>
					</li>
					<li class="highslide-close">
						<a href="#" onclick="return hs.close(this)">Chiudi</a>
					</li>
				</ul>	    
			</div>
			<div class="highslide-body">
				<script type="text/javascript">
				<!--
					Window.onDomReady(function(){
						document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);
					});
				// -->
				</script>
				
								
				<form action="/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<div class="componentheading">
					Registrazione				</div>
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Nome:
						</label>
					</td>
					<td>
						<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Nome utente:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Verifica Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
											</td>
				</tr>
				</table>
					<button class="button validate" type="submit">Registrati</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="09acc69ee0f15bc7f27245f9a4aa1a4e" value="1" />				</form>

			</div>
		</div>
	</li>
		<!--LOFIN FORM content-->
<a href="index.php?option=com_docman&amp;Itemid=1073">Privacy Policy</a>
					</ul>

	  
	</div>
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="index.php" title="Federugby.it"><span>Federugby.it</span></a>
		</h1>
	
	

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix" align="center">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav896"><a href="index.php" class="menu-item0 first-item" id="menu896" title="Home"><span class="menu-title">Home</span></a></li><li id="jasdl-mainnav82"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=82" class="menu-item1" id="menu82" title="FIR"><span class="menu-title">FIR</span></a></li><li id="jasdl-mainnav186"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=186" class="menu-item2" id="menu186" title="Formazione"><span class="menu-title">Formazione</span></a></li><li id="jasdl-mainnav240"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=240" class="menu-item3" id="menu240" title="Tecnici"><span class="menu-title">Tecnici</span></a></li><li id="jasdl-mainnav187"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=187" class="menu-item4" id="menu187" title="CNAr"><span class="menu-title">CNAr</span></a></li><li id="jasdl-mainnav970"><a href="#" class="menu-item5" id="menu970" title="Giustizia"><span class="menu-title">Giustizia</span></a></li><li id="jasdl-mainnav423"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=423" class="menu-item6" id="menu423" title="Nazionali"><span class="menu-title">Nazionali</span></a></li><li id="jasdl-mainnav710"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=125&amp;Itemid=710" class="menu-item7" id="menu710" title="Campionati"><span class="menu-title">Campionati</span></a></li><li id="jasdl-mainnav405"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=579&amp;Itemid=405" class="menu-item8" id="menu405" title="Rugby x Tutti"><span class="menu-title">Rugby x Tutti</span></a></li><li id="jasdl-mainnav99"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=99" class="menu-item9" id="menu99" title="Sponsor"><span class="menu-title">Sponsor</span></a></li><li id="jasdl-mainnav773"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=773" class="menu-item10" id="menu773" title="Club"><span class="menu-title">Club</span></a></li><li id="jasdl-mainnav434"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=434" class="menu-item11" id="menu434" title="Media"><span class="menu-title">Media</span></a></li><li id="jasdl-mainnav1007"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=512&amp;Itemid=1007" class="menu-item12 last-item" id="menu1007" title="Impegno Sociale"><span class="menu-title">Impegno Sociale</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array("1095");
				</script>
					</div>
</div>
<div id="ja-subnavwrap">
	<div id="ja-subnav" class="clearfix">
		<div id="jasdl-subnav"><ul id="jasdl-subnav82"><li id="jasdl-subnavitem668"><a href="/index.php?option=com_content&amp;view=article&amp;id=143&amp;Itemid=668" class=" first-item" id="menu668" title="La F.I.R."><span class="menu-title">La F.I.R.</span></a></li><li id="jasdl-subnavitem95"><a href="/index.php?option=com_content&amp;view=article&amp;id=96&amp;Itemid=95"  id="menu95" title="Organi Territoriali"><span class="menu-title">Organi Territoriali</span></a></li><li id="jasdl-subnavitem787"><a href="/index.php?option=com_docman&amp;Itemid=787"  id="menu787" title="Carte Federali"><span class="menu-title">Carte Federali</span></a></li><li id="jasdl-subnavitem788"><a href="/index.php?option=com_docman&amp;Itemid=788"  id="menu788" title="Regolamenti e Vademecum"><span class="menu-title">Regolamenti e Vademecum</span></a></li><li id="jasdl-subnavitem97"><a href="/index.php?option=com_docman&amp;Itemid=97"  id="menu97" title="Documenti Federali"><span class="menu-title">Documenti Federali</span></a></li><li id="jasdl-subnavitem413"><a href="/index.php?option=com_docman&amp;Itemid=413"  id="menu413" title="Modulistica Federale"><span class="menu-title">Modulistica Federale</span></a></li><li id="jasdl-subnavitem86"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=86"  id="menu86" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem98"><a href="/index.php?option=com_content&amp;view=article&amp;id=2595&amp;Itemid=98"  id="menu98" title="Settore Sanitario"><span class="menu-title">Settore Sanitario</span></a></li><li id="jasdl-subnavitem952"><a href="/index.php?option=com_docman&amp;Itemid=952"  id="menu952" title="Bilanci"><span class="menu-title">Bilanci</span></a></li><li id="jasdl-subnavitem1079"><a href="/index.php?option=com_docman&amp;Itemid=1079" class=" last-item" id="menu1079" title="Assicurazioni"><span class="menu-title">Assicurazioni</span></a></li></ul><ul id="jasdl-subnav186"><li id="jasdl-subnavitem734"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=198&amp;Itemid=734" class=" first-item" id="menu734" title="Accademia e Centri Di Formazione Permanenti"><span class="menu-title">Accademia e Centri Di Formazione Permanenti</span></a></li><li id="jasdl-subnavitem409"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=214&amp;Itemid=409"  id="menu409" title="Femminile"><span class="menu-title">Femminile</span></a></li><li id="jasdl-subnavitem766"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=766" class=" last-item" id="menu766" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li></ul><ul id="jasdl-subnav240"><li id="jasdl-subnavitem861"><a href="/index.php?option=com_content&amp;view=article&amp;id=12257&amp;Itemid=861" class=" first-item" id="menu861" title="Corsi di Formazione"><span class="menu-title">Corsi di Formazione</span></a></li><li id="jasdl-subnavitem862"><a href="/index.php?option=com_content&amp;view=article&amp;id=12014&amp;Itemid=862"  id="menu862" title="Corsi di Aggiornamento"><span class="menu-title">Corsi di Aggiornamento</span></a></li><li id="jasdl-subnavitem863"><a href="/index.php?option=com_content&amp;view=article&amp;id=135&amp;Itemid=863"  id="menu863" title="Struttura Didattica"><span class="menu-title">Struttura Didattica</span></a></li><li id="jasdl-subnavitem864"><a href="/index.php?option=com_docman&amp;Itemid=864"  id="menu864" title="Materiale Didattico"><span class="menu-title">Materiale Didattico</span></a></li><li id="jasdl-subnavitem865"><a href="/index.php?option=com_docman&amp;Itemid=865"  id="menu865" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem866"><a href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=866"  id="menu866" title="Percorso formativo allenatore"><span class="menu-title">Percorso formativo allenatore</span></a></li><li id="jasdl-subnavitem867"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=867"  id="menu867" title="Servizi web"><span class="menu-title">Servizi web</span></a></li><li id="jasdl-subnavitem1093"><a href="/index.php?option=com_content&amp;view=article&amp;id=13764&amp;Itemid=1093" class=" last-item" id="menu1093" title="Tesseramento 2020/21"><span class="menu-title">Tesseramento 2020/21</span></a></li></ul><ul id="jasdl-subnav187"><li id="jasdl-subnavitem309"><a href="/index.php?option=com_content&amp;view=article&amp;id=2596&amp;Itemid=309" class=" first-item" id="menu309" title="Organigramma"><span class="menu-title">Organigramma</span></a></li><li id="jasdl-subnavitem313"><a href="/index.php?option=com_content&amp;view=article&amp;id=411&amp;Itemid=313"  id="menu313" title="Regolamento di Gioco"><span class="menu-title">Regolamento di Gioco</span></a></li><li id="jasdl-subnavitem316"><a href="/index.php?option=com_docman&amp;Itemid=316"  id="menu316" title="Regolamenti e Manuali"><span class="menu-title">Regolamenti e Manuali</span></a></li><li id="jasdl-subnavitem314"><a href="/index.php?option=com_docman&amp;Itemid=314"  id="menu314" title="Circolari"><span class="menu-title">Circolari</span></a></li><li id="jasdl-subnavitem315"><a href="/index.php?option=com_docman&amp;Itemid=315"  id="menu315" title="Direttive"><span class="menu-title">Direttive</span></a></li><li id="jasdl-subnavitem318"><a href="/index.php?option=com_docman&amp;Itemid=318"  id="menu318" title="Modulistica"><span class="menu-title">Modulistica</span></a></li><li id="jasdl-subnavitem319"><a href="/index.php?option=com_docman&amp;Itemid=319"  id="menu319" title="Designazioni"><span class="menu-title">Designazioni</span></a></li><li id="jasdl-subnavitem871"><a href="/index.php?option=com_content&amp;view=article&amp;id=3067&amp;Itemid=871" class=" last-item" id="menu871" title="Servizi web"><span class="menu-title">Servizi web</span></a></li></ul><ul id="jasdl-subnav970"><li id="jasdl-subnavitem655"><a href="/index.php?option=com_docman&amp;Itemid=655" class=" first-item" id="menu655" title="Giudice sportivo"><span class="menu-title">Giudice sportivo</span></a></li><li id="jasdl-subnavitem959"><a href="/index.php?option=com_docman&amp;Itemid=959"  id="menu959" title="Corte Sportiva di Appello"><span class="menu-title">Corte Sportiva di Appello</span></a></li><li id="jasdl-subnavitem961"><a href="/index.php?option=com_docman&amp;Itemid=961"  id="menu961" title="Tribunale Federale"><span class="menu-title">Tribunale Federale</span></a></li><li id="jasdl-subnavitem919"><a href="/index.php?option=com_docman&amp;Itemid=919"  id="menu919" title="Corte Federale d'Appello"><span class="menu-title">Corte Federale d'Appello</span></a></li><li id="jasdl-subnavitem1039"><a href="/index.php?option=com_docman&amp;Itemid=1039"  id="menu1039" title="Commissione Federale di Garanzia"><span class="menu-title">Commissione Federale di Garanzia</span></a></li><li id="jasdl-subnavitem998"><a href="/index.php?option=com_docman&amp;Itemid=998"  id="menu998" title="Arbitrati Federali"><span class="menu-title">Arbitrati Federali</span></a></li><li id="jasdl-subnavitem1001"><a href="/index.php?option=com_docman&amp;Itemid=1001"  id="menu1001" title="Procura"><span class="menu-title">Procura</span></a></li><li id="jasdl-subnavitem962"><a href="/index.php?option=com_docman&amp;Itemid=962" class=" last-item" id="menu962" title="Archivio"><span class="menu-title">Archivio</span></a></li></ul><ul id="jasdl-subnav423"><li id="jasdl-subnavitem424"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=109&amp;Itemid=424" class=" first-item" id="menu424" title="Italia"><span class="menu-title">Italia</span></a></li><li id="jasdl-subnavitem426"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=111&amp;Itemid=426"  id="menu426" title="Italia Femminile"><span class="menu-title">Italia Femminile</span></a></li><li id="jasdl-subnavitem432"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=117&amp;Itemid=432"  id="menu432" title="Italia 7s Maschile"><span class="menu-title">Italia 7s Maschile</span></a></li><li id="jasdl-subnavitem433"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=118&amp;Itemid=433"  id="menu433" title="Italia 7s Femminile"><span class="menu-title">Italia 7s Femminile</span></a></li><li id="jasdl-subnavitem427"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=112&amp;Itemid=427"  id="menu427" title="Italia U.20"><span class="menu-title">Italia U.20</span></a></li><li id="jasdl-subnavitem789"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=242&amp;Itemid=789"  id="menu789" title="Italia U.19"><span class="menu-title">Italia U.19</span></a></li><li id="jasdl-subnavitem428"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=113&amp;Itemid=428"  id="menu428" title="Italia U.18"><span class="menu-title">Italia U.18</span></a></li><li id="jasdl-subnavitem429"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=429"  id="menu429" title="Italia U.17"><span class="menu-title">Italia U.17</span></a></li><li id="jasdl-subnavitem996"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=503&amp;Itemid=996" class=" last-item" id="menu996" title="Beach"><span class="menu-title">Beach</span></a></li></ul><ul id="jasdl-subnav710"><li id="jasdl-subnavitem907"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=344&amp;Itemid=907" class=" first-item" id="menu907" title="GUINNESS PRO14"><span class="menu-title">GUINNESS PRO14</span></a></li><li id="jasdl-subnavitem751"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=751"  id="menu751" title="TOP10"><span class="menu-title">TOP10</span></a></li><li id="jasdl-subnavitem1096"><a href="/index.php?option=com_content&amp;view=article&amp;id=14739&amp;Itemid=1096"  id="menu1096" title="Campionati Nazionali"><span class="menu-title">Campionati Nazionali</span></a></li><li id="jasdl-subnavitem1089"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=630&amp;Itemid=1089" class=" last-item" id="menu1089" title="Trofeo Beach Rugby"><span class="menu-title">Trofeo Beach Rugby</span></a></li></ul><ul id="jasdl-subnav405"><li id="jasdl-subnavitem1050"><a href="/index.php?option=com_docman&amp;Itemid=1050" class=" first-item" id="menu1050" title="Ente Scolastico"><span class="menu-title">Ente Scolastico</span></a></li><li id="jasdl-subnavitem1051"><a href="/index.php?option=com_docman&amp;Itemid=1051"  id="menu1051" title="Campionati Studenteschi"><span class="menu-title">Campionati Studenteschi</span></a></li><li id="jasdl-subnavitem1054"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=581&amp;Itemid=1054" class=" last-item" id="menu1054" title="News"><span class="menu-title">News</span></a></li></ul><ul id="jasdl-subnav99"><li id="jasdl-subnavitem911"><a href="/index.php?option=com_content&amp;view=article&amp;id=4428&amp;Itemid=911" class=" first-item" id="menu911" title="Sponsor FIR"><span class="menu-title">Sponsor FIR</span></a></li><li id="jasdl-subnavitem903"><a href="/index.php?option=com_docman&amp;Itemid=903"  id="menu903" title="Corporate Identity"><span class="menu-title">Corporate Identity</span></a></li><li id="jasdl-subnavitem1000"><a href="/index.php?option=com_content&amp;view=article&amp;id=11812&amp;Itemid=1000"  id="menu1000" title="Partner Istituzionali"><span class="menu-title">Partner Istituzionali</span></a></li><li id="jasdl-subnavitem831"><a href="/index.php?option=com_content&amp;view=article&amp;id=13837&amp;Itemid=831"  id="menu831" title="Partner Sociali"><span class="menu-title">Partner Sociali</span></a></li><li id="jasdl-subnavitem1057"><a href="/index.php?option=com_content&amp;view=article&amp;id=9083&amp;Itemid=1057" class=" last-item" id="menu1057" title="Partner Evento"><span class="menu-title">Partner Evento</span></a></li></ul><ul id="jasdl-subnav773"><li id="jasdl-subnavitem924"><a href="/index.php?option=com_content&amp;view=article&amp;id=446&amp;Itemid=924" class=" first-item" id="menu924" title="Ricerca Società"><span class="menu-title">Ricerca Società</span></a></li><li id="jasdl-subnavitem925"><a href="/index.php?option=com_docman&amp;Itemid=925" class=" last-item" id="menu925" title="Commissione Impianti"><span class="menu-title">Commissione Impianti</span></a></li></ul><ul id="jasdl-subnav434"><li id="jasdl-subnavitem645"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=121&amp;Itemid=645" class=" first-item" id="menu645" title="News"><span class="menu-title">News</span></a></li><li id="jasdl-subnavitem818"><a href="/index.php?option=com_docman&amp;Itemid=818"  id="menu818" title="Media Guide"><span class="menu-title">Media Guide</span></a></li><li id="jasdl-subnavitem1052"><a href="https://www.dropbox.com/sh/nd85cybwleizohc/AAAFUdBOvCdZtfCpXOFDNH-da?dl=0" target="_blank"  id="menu1052" title="Media-bin"><span class="menu-title">Media-bin</span></a></li><li id="jasdl-subnavitem1097"><a href="/index.php?option=com_docman&amp;Itemid=1097" class=" last-item" id="menu1097" title="Modulistica Accredito Stampa"><span class="menu-title">Modulistica Accredito Stampa</span></a></li></ul><ul id="jasdl-subnav1007"><li id="jasdl-subnavitem1009"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=510&amp;Itemid=1009" class=" first-item" id="menu1009" title="FIR per il Sociale"><span class="menu-title">FIR per il Sociale</span></a></li><li id="jasdl-subnavitem1059"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=582&amp;Itemid=1059"  id="menu1059" title="Rugby oltre le sbarre"><span class="menu-title">Rugby oltre le sbarre</span></a></li><li id="jasdl-subnavitem1060"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=583&amp;Itemid=1060"  id="menu1060" title="Rugby Integrato"><span class="menu-title">Rugby Integrato</span></a></li><li id="jasdl-subnavitem1061"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=584&amp;Itemid=1061"  id="menu1061" title="Progetto Migranti"><span class="menu-title">Progetto Migranti</span></a></li><li id="jasdl-subnavitem1010"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=511&amp;Itemid=1010"  id="menu1010" title="Azzurri per il Sociale"><span class="menu-title">Azzurri per il Sociale</span></a></li><li id="jasdl-subnavitem1011"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=513&amp;Itemid=1011"  id="menu1011" title="Club per il Sociale"><span class="menu-title">Club per il Sociale</span></a></li><li id="jasdl-subnavitem1058"><a href="/index.php?option=com_content&amp;view=article&amp;id=11210&amp;Itemid=1058"  id="menu1058" title="IV Tempo, Rugby&Cultura"><span class="menu-title">IV Tempo, Rugby&Cultura</span></a></li><li id="jasdl-subnavitem1077"><a href="/index.php?option=com_docman&amp;Itemid=1077" class=" last-item" id="menu1077" title="Documenti utili"><span class="menu-title">Documenti utili</span></a></li></ul></div>	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap-m" class="clearfix">

<div id="ja-container" style="background:#FFFFFF;">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="https://www.federugby.it/" class="pathway">Home</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=651" class="pathway">Campionati</a> <img src="/templates/fir/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=667&amp;Itemid=1095" class="pathway">TOP 10</a> <img src="/templates/fir/images/arrow.png" alt=""  /> </span>

			</div>
			
			<div id="ja-current-content">

        				<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=15337:peroni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;catid=667:top-10&amp;Itemid=1095" class="contentpagetitle">
			PERONI TOP10, XVII GIORNATA: CALVISANO ESPUGNA PADOVA. VALORUGBY SALE AL SECONDO POSTO</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=667%3Atop-10&amp;id=15337%3Aperoni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;format=pdf&amp;option=com_content&amp;Itemid=1095" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=667%3Atop-10&amp;id=15337%3Aperoni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1095" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fir/images/printButton.png" alt="Stampa"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=a9f89ad5ecedce2ea70a7723d754aea870957226" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fir/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=25&amp;layout=blog&amp;Itemid=651">						Campionati							</a>									</span>
					</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Sabato 17 Aprile 2021 17:50	</td>
</tr>


<tr>
<td valign="top">
<p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><img src="images/stories/2015-archivio-fotografico-nuovo/campionati/top10/risultati_17a_giornata.jpg" width="300" height="300" alt="risultati 17a giornata" style="margin: 5px; float: left;" />Roma – </strong>Prima sconfitta in campionato per il Petrarca che perde la propria imbattibilità nel Peroni TOP10 nella diciassettesima giornata contro il Calvisano con la lotta per la definizione delle posizioni play-off che diventa sempre più avvincente.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Nel doppio turno delle 15 il Mogliano ha espugnato il CPO Giulio Onesti superano 17-13 le Fiamme Oro. Partita combattuta sbloccata da una meta di Pavan al 9’ con gli ospiti che sono riusciti a mantenere costantemente il vantaggio in partita fino al fischio finale.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">A Viadana i padroni di casa hanno avuto la meglio su una Lazio mai doma in un incontro spettacolare conclusosi sul 39-31 per i gialloneri. Batti e ribatti continuo tra le due squadre con gli ospiti che riescono a chiudere la prima frazione in vantaggio grazie a due mete di Montemauri. Nella ripresa la doppia meta di Ciofani riesce a dare un vantaggio più consistente ai padroni di casa che portano a casa un successo con bonus offensivo per entrambe le squadre.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Partita molto equilibrata a Padova dove i padroni di casa sbloccano il risultato con un calcio piazzato di Zini al 17’ con gli ospiti che dieci minuti più tardi ribaltano il parziale in proprio favore con la meta di Vunisa. Il XV di Marcato riesce a chiudere in vantaggio la prima frazione con la meta di Colitti trasformata da Zini. Nella ripresa Vunisa e Izekor riescono a riportare in direzione Calvisano il match con Schiabel che riesce a strappare il bonus difensivo per la sua squadra chiudendo sul 17-21 la partita.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">A Piacenza vittoria sofferta per il Valorugby per 17-29. Piacentini in vantaggio al termine della prima frazione di gioco grazie alle mete di Biffi e Paz. Nel secondo tempo arriva la rimonta della squadra di Manghi con tre mete che valgono la vittoria con bonus e secondo posto momentaneo in classifica.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Questi i risultati di giornata:</span></p>
<div><span style="font-family: helvetica; font-size: 10pt;"><strong>Peroni TOP10 – XVII giornata – ore 15</strong></span></div>
<div><span style="font-family: helvetica; font-size: 10pt;">Rugby Viadana 1970 v S.S. Lazio Rugby 1927 39-31 (5-1)</span></div>
<div><span style="font-family: helvetica; font-size: 10pt;">Fiamme Oro Rugby v Mogliano Rugby 1969 13-17 (1-4)</span></div>
<div><span style="font-family: helvetica; font-size: 10pt;"><strong>Ore 16</strong></span></div>
<div><span style="font-family: helvetica; font-size: 10pt;">Argos Petrarca v Kawasaki Robot Calvisano 17-21 (1-4)</span></div>
<div><span style="font-family: helvetica; font-size: 10pt;">Sitav Rugby Lyons v Valorugby Emilia 17-29 (0-5)</span></div>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Classifica:&nbsp;</strong>Argos Petrarca Padova* punti 69; Valorugby Emilia punti 59* Femi-CZ Rovigo punti 57*; Kawasaki Robot Calvisano* punti 55; Rugby Viadana 1970 punti 42; Mogliano Rugby 1969 punti 40; Fiamme Oro Rugby* punti 30; Sitav Lyons punti 27; HBS Colorno*** punti 14; Lazio Rugby 1927 punti 6.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Viadana, Stadio “Luigi Zaffanella” – Sabato 17 aprile 2021</i></strong><strong><i><br /> <strong>Peroni TOP 10, XVII giornata</strong></i></strong><i> <br /> </i>Rugby Viadana 1970 v S.S. Lazio Rugby 1927 39-31 (10-14)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"> <strong>Marcatori:&nbsp;<i>p.t.</i>&nbsp;</strong>8’ m. Santarelli tr. Montemauri (0-7), 25’ cp. Ceballos (3-7), 27’ m. Halalilo tr. Ceballos (10-7), 34’ m. Asoli tr. Montemauri (10-14) <strong><i>s.t.&nbsp;</i></strong> 48’ m. Ribaldi tr. Ceballos (17-14), 51’ cp. Montemauri (17-17), 54’ m. Ciofani tr. Ceballos (24-17), 65’ m. Ciofani tr. Ceballos (31-17), 68’ m. Denti And. (36-17), 74’ m. Cacciagrano tr. Montemauri (36-24), 78’ cp. Ceballos (39-24), 84’ m. Cacciagrano tr. Montemauri (39-31)</span></p>
<p><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>Rugby Viadana 1970:</strong>&nbsp;Jannelli (72’ Apperley); Leonardi; Manganiello; Pavan (43’ May); Ciofani; Ceballos; Jelic (52’ Gregorio); Cosi (57 Mannucci); Denti And. (Cap.); Wagenpfeil; Casado Sandri; Boschetti (46’ Schinchirimini); Novindi (40’ Denti Ant.); Silvestri (46’ Ribaldi); Halalilo (65’ Gentile).</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong><i>all.</i></strong><strong>&nbsp;</strong>Fernandez</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"> <strong>S.S. Lazio Rugby 1927:</strong>&nbsp;Montemauri; Bossola; Scardamaglia; Gianni; Santarelli (65’ Esteki); Granella; Loro (65’ Di Giammarco); Asoli; Filippucci (70’ Gisonni); Riccioli (57’ Ulisse); Paparone (57’ Giusti); Damiani (60’ Cacciagrano); Bolzoni (60’ Leiger); Ferrara; Di Roberto (49’ Zileri).</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>all.&nbsp;</strong>Pratichetti</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>arb.</i></strong><strong>:&nbsp;</strong>Marius Mitrea (Udine)</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>AA1&nbsp;</strong>Vedovelli (Sondrio), <strong>AA2&nbsp;</strong>Locatelli (Bergamo)</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>Quarto Uomo:&nbsp;</strong>Sergi (Bologna)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"> <strong>Calciatori:</strong>&nbsp;Ceballos (Rugby Viadana 1970) 6/7; Montemauri (S.S. Lazio Rugby 1927) 5/5</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"> <strong>Note:&nbsp;</strong>giornata soleggiata, terreno in perfette condizioni. Match a porte chiuse.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"> <strong>Punti conquistati in classifica:&nbsp;</strong>Rugby Viadana 1970 5; S.S. Lazio Rugby 1927 1</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Peroni Player of the match:</strong> Juan Wagenpfeil (Rugby Viadana 1970)</span></p>
<p><hr /></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Roma, CPO “Giulio Onesti” – sabato 17 aprile 2021, ore 15.00</i></strong><strong><i></i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Peroni TOP10, XVII giornata</i></strong><strong></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Fiamme Oro Rugby v Mogliano Rugby 1969 (6-10) 13-17</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Marcatori</strong>: <strong>p.t.</strong>&nbsp; 9’ m. Pavan tr Ormson (0-7), 13’ cp Azzolini (3-7) 35’ cp Ormson (3-10), 40’ cp Azzolini (6-10) <strong>s.t. </strong>53’ m. Guarducci tr Ormson (6-17), 70’ m. Marinaro tr Azzolini (13-17)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Fiamme Oro Rugby:&nbsp;</strong>Spinelli; Cornelli S., Fusari (58’ Gabbianelli), Forcucci, Fusco; Azzolini, Marinaro; De Marchi (54’ Faccenna), Cristiano (cap.), D’Onofrio (54’ Chianucci); Stoian, Cornelli M., Vannozzi (60’ Iacob), Kudin (58’ Moriconi), Zago (60’ Mariottini)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>all.</i></strong>&nbsp;Green</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Mogliano Rugby 1969: </strong>Da Re; Pavan (27’-37’ Michelini, 58’ Cerioni), Dal Zilio, Drago, Guarducci; Ormson, Garbisi; Derbyshire (65’ Zago), Corazzi (Cap.), Lamanna; Bocchi (59’ Finotto), Sutto; Ceccato N., Bonanni, Ceccato A. (68’ Michelini)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>all.</i></strong>&nbsp;Costanzo</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>arb.</i></strong><strong>&nbsp;</strong>Matteo Liperini (Livorno)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>AA1</i></strong> Maria Beatrice Benvenuti (Roma)&nbsp;<strong><i>AA2</i></strong> Dario Merli (Ancona)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Quarto uomo</i></strong>: Fabio Liccardi (Salerno)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini</strong>: al 27’ giallo per Ceccato (Mogliano Rugby 1969), al 62’ giallo a Lamanna (Mogliano Rugby 1969)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori</strong>: Ormson (Mogliano Rugby 1969) 3/4, Azzolini (Fiamme Oro Rugby) 3/3</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note</strong>: Partita giocata a porte chiuse in rispetto delle normative anti COVID-19. Osservato un minuto di silenzio per onorare la scomparsa di Massimo Cuttita e Marco Bollesan.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica</strong>: Fiamme Oro Rugby 1, Mogliano Rugby 1969 4</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Peroni Player of the match</strong>: Brian Ormson (Mogliano Rugby 1969)</span></p>
<p><hr /></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Padova, Argos Arena – Sabato 17 aprile 2021</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Peroni TOP10, XVII giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Argos Petrarca v Kawasaki Robot Calvisano 17-21 (10-7)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Marcatori: p.t.</strong>&nbsp;17’ cp Zini (3-0), 29’ m Vunisa tr Hugo (3-7), 37’ m Colitti tr Zini (10-7). S.t. 43’ m Vunisa tr Hugo (10-14), 46’ m Izekor tr Hugo (10-21), 65’ m Schiabel tr Faiva (17-21).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Argos Petrarca:&nbsp;</strong>Coppo; Schiabel, De Masi, Colitti, Capraro; Zini (62’ Faiva), Panunzi (53’ Tebaldi V.Cap); Trotta (Cap.), Cannone, Ghigo (57’ Beccaris); Panozzo (63’ Michieletto), Galetto (74’ Bonfiglio); Pavesi (47’ Mancini Parri), Cugini (47’ Carnio), Braggiè (53’ Franceschetto).</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.&nbsp;</strong>Marcato, Jimenez</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Kawasaki Robot Calvisano:&nbsp;</strong>Van Zyl; Trulla (51’ De Santis), Bronzini, Mazza, Garrydo-Panceira; Hugo, Albanese (49’ Semenzato); Vunisa, Casolari, Izekor (75’ Koffi); Zambonin (75’ Venditti), Van Vuren; Leso (40’ D’Amico), Morelli (Cap.), Brugnara.&nbsp;</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>All.&nbsp;</strong>Guidi, Cittadini</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Arb.</strong>&nbsp;Boraso (Rovigo)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1&nbsp;</strong>Gnecchi (Brescia),&nbsp;<strong>AA2</strong>&nbsp;Bertelli (Brescia)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto Uomo:</strong>&nbsp;Cusano (Vicenza)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori:</strong>&nbsp;Zini (Argos Petrarca) 2/2, Faiva (Argos Petrarca) 1/1, &nbsp;Hugo (Kawasaki Robot Calvisano) 3/4</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini</strong>: 42’ giallo a Schiabel (Argos Petrarca)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note</strong>: giornata &nbsp;soleggiata. Match a porte chiuse. Osservato 1 minuto di silenzio in ricordo di Massimo Cuttitta e Marco Bollesan.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica</strong>: Argos Petrarca 1, Kawasaki Robot Calvisano 4</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Peroni Player of the Match</strong>: Samuela Vunisa (Kawasaki Robot Calvisano)&nbsp;</span></p>
<p><hr /></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Piacenza, Stadio Walter Beltrametti – 17 aprile 2021</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong><i>Peroni TOP10, XVII Giornata</i></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;">Sitav Rugby Lyons v Valorugby Emilia 17-29 (17-12)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Marcatori</strong>: <strong><i>p.t.&nbsp; </i></strong>10’ m Chistolini (0-5), 12’ m Biffi tr Katz (7-5), 30’ m Farolini tr Farolini (7-12), 33’ mt Paz tr Katz (14-12), 38’ cp Katz (17-12); <strong><i>s.t.</i></strong> 56’ m Vaega (17-17), 62’ m Leaupepe (17-22), 81’m Bertaccini tr Farolini (17-29)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Sitav Rugby Lyons: </strong>Biffi; Borzone, Paz (vcap), Bruno (cap), Via G.; Katz, Via A.; Bottacci(46’ Masselli), Petillo, Bance(64’ Moretto); Salvetti, Cemicetti; Scarsini(29’ Salerno), Rollero(64’ Cocchiaro), Cafaro(53’ Acosta)</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>All:</strong> Garcia<strong></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Valorugby Emilia: </strong>Farolini; Leaupepe(71’ Gerosa), Bertaccini, Vaega, Costella(67’ Paletta); Rodriguez, Chillon(40’ Fusco); Amenta, Mordacci (cap)(43’ Rimpelli), Favaro; Dell’Acqua, Balsemini(57’ Devodier); Chistolini, Luus, Randisi(49’ Sanavia)</span><br /><span style="font-family: helvetica; font-size: 10pt;"> <strong>All:</strong> Manghi</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Arb.:</strong> Riccardo Angelucci (Livorno)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>AA1:</strong> Manuel Bottino (Roma)&nbsp; <strong>AA2:</strong> Jaco Erasmus (Treviso)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Quarto Uomo: </strong>Fabio Franchini (Genova)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Cartellini:</strong>&nbsp; al 40’ giallo a Amenta (Valorugby Emilia), al 50’ giallo a Salvetti (Sitav Rugby Lyons)</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Calciatori:</strong> Katz (Sitav Rugby Lyons) 3/3, Davide Farolini (Valorugby Emilia) 2/6</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Note:</strong> Giornata soleggiata, terreno in buone condizioni, partita disputata a porte chiuse.</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Punti conquistati in classifica:</strong>&nbsp; Sitav Rugby Lyons 0 ; Valorugby Emilia 5</span></p>
<p><span style="font-family: helvetica; font-size: 10pt;"><strong>Peroni Player of the Match:</strong> Lorenzo Favaro (Valorugby Emilia)</span></p>
</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<p><a href="https://www.pro14.rugby/match-centre/2020/1" target="_blank"><img src="images/stories/banners/logo_pro14.jpg" width="300" height="167" alt="logo pro14" style="margin: 5px auto; display: block;" /></a></p>		</div>
			<div class="moduletable">
					<h3>Media Guide TOP 10</h3>
					<p><a href="index.php?option=com_docman&amp;task=cat_view&amp;gid=685&amp;Itemid=818&amp;lang=it" target="_blank"><img src="images/stories/media/banner-media-guide-top-10-2020.jpg" width="300" height="420" alt="banner-media-guide-top-10-2020" style="margin: 5px auto; display: block;" /></a></p>		</div>
			<div class="moduletable_">
					&nbsp;		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
				
					</div>
        
		<div id="ja-colmass" class="ja-colmass">
			<div class="ja-innerpad">
					
			</div>
		</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>
<div id="" class=""><!--ja-footer-->
			<div class="ja-footer">
					
			</div>
		</div>
<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix" style="background-color:#FFFFFF;">
	<div id="ja-footer">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=article&amp;id=211&amp;Itemid=715&amp;lang=it" class="mainlevel" >Condizioni di utilizzo</a><span class="mainlevel">  | </span><a href="http://www.atleticom.it" class="mainlevel" >Credits</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docmanrss&amp;view=dynfeed&amp;Itemid=881&amp;lang=it" class="mainlevel" >Rss Documenti</a><span class="mainlevel">  | </span><a href="/index.php?option=com_docman&amp;Itemid=1044&amp;lang=it" class="mainlevel" >Privacy</a><span class="mainlevel">  | </span><a href="/index.php?option=com_content&amp;view=article&amp;id=12163&amp;Itemid=1074&amp;lang=it" class="mainlevel" >Informativa Cookies</a><span class="mainlevel">  | </span><a href="/index.php?option=com_user&amp;view=login&amp;Itemid=1043&amp;lang=it" class="mainlevel" >Login</a></td></tr></table><br /><small>Copyright &#169; 2021 Federugby.it. Tutti i diritti riservati. </small>
<span style="color: #c0c0c0;">P. IVA: 02151961006</span>
		
<div class="ja-cert">
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5097471-1");
pageTracker._setDomainName("federugby.it");
pageTracker._trackPageview();
} catch(err) {}</script>
	<!--	<a href="http://jigsaw.w3.org/css-validator/validator?uri=%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D15337%3Aperoni-top10-xvii-giornata-calvisano-espugna-padova-valorugby-sale-al-secondo-posto%26catid%3D667%3Atop-10%26Itemid%3D1095" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-css.png" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="https://www.federugby.it/templates/fir/images/but-xhtml10.png" border="none" alt="XHTML Validity" />
		</a>-->
&nbsp;&nbsp;	</div>
	</div>
</div>

<!-- END: FOOTER -->

</div>



<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 10px 0 10px;"><p style="color:#fff!important">I cookie vengono utilizzati per migliorare il nostro sito e la vostra esperienza quando lo si utilizza. I cookies necessari per il funzionamento essenziale del sito sono già stati impostati. Per maggiori dettagli vai qui <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="privacy policy" href="https://www.federugby.it/index.php?option=com_content&view=article&id=12163&Itemid=1074&lang=it">privacy policy</a>.</p></div></td></tr><tr><td><span class="accept"><span class="cookieMessageText" style="color:#fff;" !important;>Ho letto e accetto i cookies di questo sito</span></span><div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">OK</div></p></td><td align="right"><div id="cookieMessageInformationIcon" style="float:right"></div></td></tr></table></div></div><script type="text/javascript" src="https://www.federugby.it/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
